Системы видеонаблюдения
Товары для вашей
безопасности
Каталог
Видеонаблюдение
Камеры видеонаблюдения
IP камеры видеонаблюдения
Мультиформатные 4в1 ( TVI, AHD, CVI , ССTV)
Тепловизионные камеры
Взрывозащищенные камеры
Камеры видеонаблюдения для транспорта
AHD камеры видеонаблюдения
+  ЕЩЕ 3
Видеорегистраторы
IP-видеорегистраторы
Мультиформатные (5 в 1)
HD-TVI видеорегистраторы
Видеорегистраторы для транспорта
+  ЕЩЕ 1
Програмное обеспечение для Видеонаблюдения
Линия
Macroscop
Аксессуары
Оборудование для передачи и защиты сигналов
Коробки для видеокамер Промрукав
Мониторы
Жесткие диски
Комплекты Видеонаблюдения
+  ЕЩЕ 4
Кабельная продукция
Кабель ОПС
Кабель огнестойкий
Кабель для систем охранной сигнализации
Кабель не распространяющий горение при групповой прокладке
Кабели ОПС Промрукав
+  ЕЩЕ 1
Кабель витая пара UTP/FTP
Кабель неэкранированный UTP
Кабель экранированный FTP
Кабели волоконно-оптические
Трос/Проволока стальная
Кабель силовой
Кабель комбинированный для Видеонаблюдения
Кабель радиочастотный
Кабели связи, провода
+  ЕЩЕ 5
Беспроводные системы безопасности
iFLOW
AX PRO
Датчики беспроводные AX PRO
Управление AX PRO
Контрольные панели AX PRO
Комплекты KIT AX PRO
+  ЕЩЕ 1
Livicom(Livi)
AJAX
+  ЕЩЕ 1
ОПС (Охранно-пожарные системы)
Оповещатели
Световое табло
Светозвуковые оповещатели
Звуковые оповещатели
Световые оповещатели
Знаки направления и оповещения
+  ЕЩЕ 2
Адресная система Рубеж
Дополнительное оборудование
Протокол R3
Программное обеспечение
Протокол R2 (Global)
Протокол R1
Радиоканальная система ALEKSA
+  ЕЩЕ 3
Радиоканальные системы ОПС
Радиоканальная система Астра РИ-М
Выносные антенны для Риф ринг
Системы радиоохраны Риф Стринг 201
Радиоканальная система ВС ВЕКТОР-АР
Радиоканальная система Астра Zитадель
Радиоканальные системы "комплекты"
Системы радиоохраны Риф Ринг 701
Системы радиоохраны Риф Стринг 200
Беспроводные радиоканальные системы
Системы радиоохраны Риф-Стинг 202
Системы радиоохраны Риф Ринг 2
Системы радиоохраны Риф Ринг 1
Радиоканальная система Астра-Р
Радиоканальная система Elmes Electronic
Радиоканальная система «Ладога-РК»
Радиоканальная система Астра-Y
+  ЕЩЕ 13
Средства и системы охранно-пожарной сигнализации
Си-Норд
STEMAX
Интеграл+
Ритм
Мираж
Прочее
ОКО
Антенны GSM
Приток
+  ЕЩЕ 6
Щиты ОПС
Адресная система БОЛИД
Извещатели, оповещатели, считыватели
Дополнительное оборудование
Приемно-контрольные приборы и блоки индикации
Программное обеспечение
+  ЕЩЕ 1
Приемно-контрольные приборы
Сибирский Арсенал
Рубеж
ГРАНД МАГИСТР
Альтоника
ТЕКО
ЭЛЕСТА
Специальные и дополнительные устройства
ВЭРС
+  ЕЩЕ 5
Извещатели охранные внутренние
Оптико-электронные извещатели
Магнитоконтактные извещатели
Извещатели тревожные
Акустические извещатели
Инфракрасные извещатели с защитой от животных
Совмещенные извещатели
Вибрационные и емкостные извещатели
Инфракрасные извещатели потолочные
Инфракрасные извещатели Штора
Комбинированные извещатели
+  ЕЩЕ 7
Извещатели пожарные
Извещатели дымовые
Извещатели аспирационные
Извещатели ручные
Извещатели тепловые
Извещатели пламени
+  ЕЩЕ 2
Приборы для индивидуальной охраны
Извещатели охранные для наружной установки
Извещатели инфракрасные пассивные Optex
Извещатели линейные оптико-электронные
Извещатели инфракрасные (Россия)
Извещатели линейные радиоволновые
+  ЕЩЕ 1
Оборудование пожаротушения
Дополнительное оборудование Пожаротушения
Водяное пожаротушение
Порошковое пожаротушение
Аэрозольное пожаротушение
+  ЕЩЕ 1
Адресная система Астра
Датчики протечки воды, газа
Адресная система Smartec
Дополнительное оборудование
Приемно-контрольные приборы, блоки, модули
Взрывозащищенное оборудование
Дополнительное оборудование
Оповещатели, извещатели
Дополнительное оборудование ОПС
+  ЕЩЕ 14
Сетевое оборудование
Сетевые коммутаторы с PoE
Инжекторы и сплиттеры
Профессиональное оборудование для создания Wi-Fi сетей
Сетевые коммутаторы без PoE
Усиление сотовой связи
Удлинители Ethernet
Медиаконвертеры
Аксессуары
Трансиверы (SFP-модули)
Оборудование Wi-Fi
+  ЕЩЕ 7
Домофоны и вызывные панели
Аналоговые видеодомофоны
Аналоговые вызывные панели для видеодомофонов
Аналоговые мониторы видеодомофонов
Аналоговые комплекты видеодомофонов
Многоабонентские домофоны
IP Видеодомофоны
IP вызывные панели для видеодомофонов
IP комплекты видеодомофонов
IP мониторы видеодомофонов
Аудиодомофоны
Дополнительные трубки к видеодомофонам
Дополнительное оборудование
+  ЕЩЕ 3
Кабеленесущая продукция
Трубы для электропроводки
Кабельные каналы и аксессуары
Кабель-канал "IEK"
Кабель канал "Промрукав"
Кабель канал "TWT"
Металлические кабель-каналы
Кабель-канал "Пожтехкабель"
Кабель каналы РАЗНЫЕ
Кабель-канал "Legrand"
Кабель канал "DKC"
Кабель канал "Экопласт"
+  ЕЩЕ 6
Расходные материалы
Лотки и аксессуары к ним
Металлические лотки "Промрукав"
IEK
ПожТехКабель
DKC
Лоток прочее
+  ЕЩЕ 2
Металлорукав
Трубы гофрированные "Промрукав"
Трубы гофрированные двустенные
Труба гофрированная из ПА
Труба гофрированная из ПВХ
Гофрированные трубы из ПЛЛ
Труба гофрированная из ПНД
Труба гофрированная из ПП
Аксессуары для гофрированных труб
+  ЕЩЕ 4
Металлорукав "Промрукав"
Металлорукав негерметичный (МР)
Аксессуары для металлорукава
Металлорукав в ПВХ изоляции (МРПИ)
Трубы гладкие "Промрукав"
Труба гладкая из ПНД
Труба жесткая из ПВХ
Аксессуары для жестких труб
+  ЕЩЕ 5
СКУД (Системы контроля и управления доступом)
Электрические замки, доводчики дверей,кнопки выход
Замки электромагнитные
Доводчики дверные
Кнопки выхода
Умные замки
Замки электромеханические
Защелки электромеханические
+  ЕЩЕ 3
Контроллеры, считыватели, идентификаторы
Карты, брелоки, ключи Touch Memory
Считыватели, контроллеры
Шлагбаумы и автоматика для ворот
CARDDEX
DoorHan
TANTOS
AN-Motors
iFLOW
Entercam
CAME
DEA
+  ЕЩЕ 5
Турникеты
БОЛИД
Tantos
Блокпост
PERCo
OXGARD
Бастион
CARDDEX
Сибирский Арсенал
+  ЕЩЕ 5
Программное обеспечение (СКУД)
Биометрические системы
STRAZH
Оборудование (СКУД)
Металлодетекторы
+  ЕЩЕ 6
Микрофоны
Источники питания
Аккумуляторы
Бастион
ИБП 12В
БП стабилизированные
ИБП 24В
ИБП 220В
Батарейки, элементы питания
Дополнительное оборудование
Альтернативная энергия
+  ЕЩЕ 6
СКС (Структурированная кабельная система)
Розетки телефонные и компьютерные
Оптические панели и аксессуары
Патч-корды и кабельные сборки
Расходные материалы
+  ЕЩЕ 1
Крепеж
Стяжки/Хомуты/Зажимы/Коуш
Саморезы
Изолента/Скотч
Дюбели
Крепеж разное
Скобы электромонтажные
Анкеры/Болты/Гайки/Шайбы
Талрепы/Шпильки
Гвозди
Лента монтажная
Крепеж Промрукав
Держатель кабеля
Скобы металлические
Стяжки стальные
Дюбеля
Анкерные болты
Держатель труб
Такелаж
Площадка под стяжку
Термоусаживаемые перчатки ТУПк
Крепеж-клипса для труб
Метизы
Анкера
Стяжки нейлоновые
Хомут (FR ПР)
Гвозди для прямого монтажа
Трубный хомут
Комплекты для крепежа ОКЛ
Болты
Газовый баллон для монтажных пистолетов
Гайки
Шайбы
Винты
Заклепки
Шпильки
Дюбель-хомуты
Лента монтажная
+  ЕЩЕ 23
+  ЕЩЕ 8
Ручной инструмент, оснастка
Буры, сверла, биты
STAYER,KRAFTOOL,ЗУБР
АТАКА
Ручной инструмент
Электрика
Коробки распределительные
Выключатели автоматические
Электрика комплектующие
Розетки, выключатели, рамки
Кабельные наконечники Промрукав
Коробки распределительные металлические
Коробки взрывозащищенные огнестойкие
Коробки для заливки бетоном
Коробки для кабельного канала
Коробки распределительные для металлорукава
Коробки установочные (подрозетники)
Зажимы винтовые Промрукав
Каучуковые разъемы Промрукав
Коробки огнестойкие
Коробки распределительные Промрукав
Коробки уравнивания потенциалов
Молниезащита и заземление
Заземление
Инструменты и аксессуары
Крепежные элементы
Молниеприемники
Проводники
+  ЕЩЕ 2
Наконечники кабельные
Комплектующие для ЭМК
Строительно - монтажные клеммы
Шины
+  ЕЩЕ 18
Шкафы, щиты и боксы
Аксессуары для шкафов и стоек 19"
Шкафы электрические
Шкафы настенные 19"
Шкафы напольные 19"
Аксессуары для электрических шкафов
Щитовое оборудование
Аксессуары для щитового оборудования
Металлические щиты
Нулевые шины
Пластиковые щиты
Сборные шины
+  ЕЩЕ 2
+  ЕЩЕ 3
Компьютеры и комплектующие
Периферия
Кабели к ПК
Бактерицидные рециркуляторы воздуха
Печатающая техника
Корпус ПК и БП
Оперативная память
+  ЕЩЕ 3
Электроинструмент
Противопожарное оборудование
Огнезащитная обработка
Автономная установка пожаротушения
Устройства пожаротушения автономные
Инвентарь противопожарный
Щиты пожарные
+  ЕЩЕ 1
Мониторинг транспорта
Оповещения системы
Тромбон
ИП Раченков А.В.
SONAR
ВИСТЛ
Электротехника и Автоматика
ROXTON
Сибирский Арсенал
Болид
Inter M
19" стоечное оборудование Inter-M
iFLOW
StarLight Technologies
МЕТА
TANTOS
Полисервис
+  ЕЩЕ 11
Радиодетали
Освещение системы
Светильники аварийного освещения
Лампы Светодиодные
Светильники
Прожекторы
+  ЕЩЕ 1
Разъемы
Разъемы видео (BNC)
Разъем сеть (RJ)
Разъемы питания
Разъем аудио (RCA, XLR CANON)
Разъемы другие
+  ЕЩЕ 2
Системы связи
Телевидение
Системы диспетчерской связи и вызова персонала
Телефония
Монтажные и расходные материалы
Расходная продукция для прямого монтажа Промрукав
Кабельные протяжки (УЗК)
Трубка ПВХ (кембрик) Промрукав
Трубы металлические
Аксессуары для металлических труб
Трубы из нержавеющей стали
Трубы из оцинкованной стали
+  ЕЩЕ 1
СВ-ОКЛ
Распродажа
Как купить
Способы оплаты
Доставка
Гарантия и возврат
Подбор оборудования
Распродажа
Акции
Пункты самовывоза
+  ЕЩЕ 4
Гарантия и сервис
Гарантия на товар
Сервисный центр
Гарантийный ремонт
Платный ремонт
Проверить статус ремонта
АСЦ Рубеж
Адрес и контакты СЦ
+  ЕЩЕ 4
Доставка
О компании
О компании
Новости
Поставщики
Адреса офисов
Реквизиты
+  ЕЩЕ 2
B2B-портал
Контакты
+7 (3852) 590-090
+7 (3852) 590-090 Барнаул
+7 (383) 286-86-87 Новосибирск
+7 (391) 222-50-09 Красноярск
+7 (3952) 43-44-33 Иркутск
+7 (3842) 780-755 Кемерово
+7 (3854) 25-59-30 Бийск
Заказать звонок
Задать вопрос
Войти
  • Корзина0
  • Избранные товары0
  • Сравнение товаров0
info@sv22.ru
Офисы продаж: Барнаул, Бийск, Новосибирск, Кемерово, Красноярск, Иркутск.
  • Вконтакте
  • Telegram
  • YouTube
  • Rutube
  • MAX
Системы видеонаблюдения
Товары для вашей
безопасности
+7 (3852) 590-090
+7 (3852) 590-090 Барнаул
+7 (383) 286-86-87 Новосибирск
+7 (391) 222-50-09 Красноярск
+7 (3952) 43-44-33 Иркутск
+7 (3842) 780-755 Кемерово
+7 (3854) 25-59-30 Бийск
Заказать звонок
Войти
Сравнение0
Избранные товары 0
Корзина 0
Каталог
Видеонаблюдение
Кабельная продукция
Беспроводные системы безопасности
ОПС (Охранно-пожарные системы)
Сетевое оборудование
Домофоны и вызывные панели
Кабеленесущая продукция
СКУД (Системы контроля и управления доступом)
Микрофоны
Источники питания
СКС (Структурированная кабельная система)
Крепеж
Ручной инструмент, оснастка
Электрика
Шкафы, щиты и боксы
Компьютеры и комплектующие
Электроинструмент
Противопожарное оборудование
Мониторинг транспорта
Оповещения системы
Радиодетали
Освещение системы
Разъемы
Системы связи
Монтажные и расходные материалы
  • Novicam
    Optimus
    MACROSCOP
    ДевЛайн (Линия)
    HiWatch
    • Камеры видеонаблюдения
      Камеры видеонаблюдения
      • IP камеры видеонаблюдения
      • Мультиформатные 4в1 ( TVI, AHD, CVI , ССTV)
      • Тепловизионные камеры
      • Взрывозащищенные камеры
      • Камеры видеонаблюдения для транспорта
      • AHD камеры видеонаблюдения
      • +  ЕЩЕ 3
    • Видеорегистраторы
      Видеорегистраторы
      • IP-видеорегистраторы
      • Мультиформатные (5 в 1)
      • HD-TVI видеорегистраторы
      • Видеорегистраторы для транспорта
      • +  ЕЩЕ 1
    • Програмное обеспечение для Видеонаблюдения
      Програмное обеспечение для Видеонаблюдения
      • Линия
      • Macroscop
    • Аксессуары
      Аксессуары
      • Оборудование для передачи и защиты сигналов
      • Коробки для видеокамер Промрукав
    • Мониторы
      Мониторы
    • Жесткие диски
      Жесткие диски
    • Комплекты Видеонаблюдения
      Комплекты Видеонаблюдения
    • Кабель ОПС
      Кабель ОПС
      • Кабель огнестойкий
      • Кабель для систем охранной сигнализации
      • Кабель не распространяющий горение при групповой прокладке
      • Кабели ОПС Промрукав
      • +  ЕЩЕ 1
    • Кабель витая пара UTP/FTP
      Кабель витая пара UTP/FTP
      • Кабель неэкранированный UTP
      • Кабель экранированный FTP
    • Кабели волоконно-оптические
      Кабели волоконно-оптические
    • Трос/Проволока стальная
      Трос/Проволока стальная
    • Кабель силовой
      Кабель силовой
    • Кабель комбинированный для Видеонаблюдения
      Кабель комбинированный для Видеонаблюдения
    • Кабель радиочастотный
      Кабель радиочастотный
    • Кабели связи, провода
      Кабели связи, провода
    • iFLOW
      iFLOW
    • AX PRO
      AX PRO
      • Датчики беспроводные AX PRO
      • Управление AX PRO
      • Контрольные панели AX PRO
      • Комплекты KIT AX PRO
      • +  ЕЩЕ 1
    • Livicom(Livi)
      Livicom(Livi)
    • AJAX
      AJAX
    • Оповещатели
      Оповещатели
      • Световое табло
      • Светозвуковые оповещатели
      • Звуковые оповещатели
      • Световые оповещатели
      • Знаки направления и оповещения
      • +  ЕЩЕ 2
    • Адресная система Рубеж
      Адресная система Рубеж
      • Дополнительное оборудование
      • Протокол R3
      • Программное обеспечение
      • Протокол R2 (Global)
      • Протокол R1
      • Радиоканальная система ALEKSA
      • +  ЕЩЕ 3
    • Радиоканальные системы ОПС
      Радиоканальные системы ОПС
      • Радиоканальная система Астра РИ-М
      • Выносные антенны для Риф ринг
      • Системы радиоохраны Риф Стринг 201
      • Радиоканальная система ВС ВЕКТОР-АР
      • Радиоканальная система Астра Zитадель
      • Радиоканальные системы "комплекты"
      • Системы радиоохраны Риф Ринг 701
      • Системы радиоохраны Риф Стринг 200
      • Беспроводные радиоканальные системы
      • Системы радиоохраны Риф-Стинг 202
      • Системы радиоохраны Риф Ринг 2
      • Системы радиоохраны Риф Ринг 1
      • Радиоканальная система Астра-Р
      • Радиоканальная система Elmes Electronic
      • Радиоканальная система «Ладога-РК»
      • Радиоканальная система Астра-Y
      • +  ЕЩЕ 13
    • Средства и системы охранно-пожарной сигнализации
      Средства и системы охранно-пожарной сигнализации
      • Си-Норд
      • STEMAX
      • Интеграл+
      • Ритм
      • Мираж
      • Прочее
      • ОКО
      • Антенны GSM
      • Приток
      • +  ЕЩЕ 6
    • Щиты ОПС
      Щиты ОПС
    • Адресная система БОЛИД
      Адресная система БОЛИД
      • Извещатели, оповещатели, считыватели
      • Дополнительное оборудование
      • Приемно-контрольные приборы и блоки индикации
      • Программное обеспечение
      • +  ЕЩЕ 1
    • Приемно-контрольные приборы
      Приемно-контрольные приборы
      • Сибирский Арсенал
      • Рубеж
      • ГРАНД МАГИСТР
      • Альтоника
      • ТЕКО
      • ЭЛЕСТА
      • Специальные и дополнительные устройства
      • ВЭРС
      • +  ЕЩЕ 5
    • Извещатели охранные внутренние
      Извещатели охранные внутренние
      • Оптико-электронные извещатели
      • Магнитоконтактные извещатели
      • Извещатели тревожные
      • Акустические извещатели
      • Инфракрасные извещатели с защитой от животных
      • Совмещенные извещатели
      • Вибрационные и емкостные извещатели
      • Инфракрасные извещатели потолочные
      • Инфракрасные извещатели Штора
      • Комбинированные извещатели
      • +  ЕЩЕ 7
    • Извещатели пожарные
      Извещатели пожарные
      • Извещатели дымовые
      • Извещатели аспирационные
      • Извещатели ручные
      • Извещатели тепловые
      • Извещатели пламени
      • +  ЕЩЕ 2
    • Приборы для индивидуальной охраны
      Приборы для индивидуальной охраны
    • Извещатели охранные для наружной установки
      Извещатели охранные для наружной установки
      • Извещатели инфракрасные пассивные Optex
      • Извещатели линейные оптико-электронные
      • Извещатели инфракрасные (Россия)
      • Извещатели линейные радиоволновые
      • +  ЕЩЕ 1
    • Оборудование пожаротушения
      Оборудование пожаротушения
      • Дополнительное оборудование Пожаротушения
      • Водяное пожаротушение
      • Порошковое пожаротушение
      • Аэрозольное пожаротушение
      • +  ЕЩЕ 1
    • Адресная система Астра
      Адресная система Астра
    • Датчики протечки воды, газа
      Датчики протечки воды, газа
    • Адресная система Smartec
      Адресная система Smartec
      • Дополнительное оборудование
      • Приемно-контрольные приборы, блоки, модули
    • Взрывозащищенное оборудование
      Взрывозащищенное оборудование
      • Дополнительное оборудование
      • Оповещатели, извещатели
    • Дополнительное оборудование ОПС
      Дополнительное оборудование ОПС
    • Сетевые коммутаторы с PoE
      Сетевые коммутаторы с PoE
    • Инжекторы и сплиттеры
      Инжекторы и сплиттеры
    • Профессиональное оборудование для создания Wi-Fi сетей
      Профессиональное оборудование для создания Wi-Fi сетей
    • Сетевые коммутаторы без PoE
      Сетевые коммутаторы без PoE
    • Усиление сотовой связи
      Усиление сотовой связи
    • Удлинители Ethernet
      Удлинители Ethernet
    • Медиаконвертеры
      Медиаконвертеры
    • Аксессуары
      Аксессуары
    • Трансиверы (SFP-модули)
      Трансиверы (SFP-модули)
    • Оборудование Wi-Fi
      Оборудование Wi-Fi
  • Novicam
    Optimus
    Tantos
    VIZIT
    Даксис
    HiWatch
    • Аналоговые видеодомофоны
      Аналоговые видеодомофоны
      • Аналоговые вызывные панели для видеодомофонов
      • Аналоговые мониторы видеодомофонов
      • Аналоговые комплекты видеодомофонов
    • Многоабонентские домофоны
      Многоабонентские домофоны
    • IP Видеодомофоны
      IP Видеодомофоны
      • IP вызывные панели для видеодомофонов
      • IP комплекты видеодомофонов
      • IP мониторы видеодомофонов
    • Аудиодомофоны
      Аудиодомофоны
    • Дополнительные трубки к видеодомофонам
      Дополнительные трубки к видеодомофонам
    • Дополнительное оборудование
      Дополнительное оборудование
    • Трубы для электропроводки
      Трубы для электропроводки
    • Кабельные каналы и аксессуары
      Кабельные каналы и аксессуары
      • Кабель-канал "IEK"
      • Кабель канал "Промрукав"
      • Кабель канал "TWT"
      • Металлические кабель-каналы
      • Кабель-канал "Пожтехкабель"
      • Кабель каналы РАЗНЫЕ
      • Кабель-канал "Legrand"
      • Кабель канал "DKC"
      • Кабель канал "Экопласт"
      • +  ЕЩЕ 6
    • Расходные материалы
      Расходные материалы
    • Лотки и аксессуары к ним
      Лотки и аксессуары к ним
      • Металлические лотки "Промрукав"
      • IEK
      • ПожТехКабель
      • DKC
      • Лоток прочее
      • +  ЕЩЕ 2
    • Металлорукав
      Металлорукав
    • Трубы гофрированные "Промрукав"
      Трубы гофрированные "Промрукав"
      • Трубы гофрированные двустенные
      • Труба гофрированная из ПА
      • Труба гофрированная из ПВХ
      • Гофрированные трубы из ПЛЛ
      • Труба гофрированная из ПНД
      • Труба гофрированная из ПП
      • Аксессуары для гофрированных труб
      • +  ЕЩЕ 4
    • Металлорукав "Промрукав"
      Металлорукав "Промрукав"
      • Металлорукав негерметичный (МР)
      • Аксессуары для металлорукава
      • Металлорукав в ПВХ изоляции (МРПИ)
    • Трубы гладкие "Промрукав"
      Трубы гладкие "Промрукав"
      • Труба гладкая из ПНД
      • Труба жесткая из ПВХ
      • Аксессуары для жестких труб
    • Электрические замки, доводчики дверей,кнопки выход
      Электрические замки, доводчики дверей,кнопки выход
      • Замки электромагнитные
      • Доводчики дверные
      • Кнопки выхода
      • Умные замки
      • Замки электромеханические
      • Защелки электромеханические
      • +  ЕЩЕ 3
    • Контроллеры, считыватели, идентификаторы
      Контроллеры, считыватели, идентификаторы
      • Карты, брелоки, ключи Touch Memory
      • Считыватели, контроллеры
    • Шлагбаумы и автоматика для ворот
      Шлагбаумы и автоматика для ворот
      • CARDDEX
      • DoorHan
      • TANTOS
      • AN-Motors
      • iFLOW
      • Entercam
      • CAME
      • DEA
      • +  ЕЩЕ 5
    • Турникеты
      Турникеты
      • БОЛИД
      • Tantos
      • Блокпост
      • PERCo
      • OXGARD
      • Бастион
      • CARDDEX
      • Сибирский Арсенал
      • +  ЕЩЕ 5
    • Программное обеспечение (СКУД)
      Программное обеспечение (СКУД)
    • Биометрические системы
      Биометрические системы
    • STRAZH
      STRAZH
    • Оборудование (СКУД)
      Оборудование (СКУД)
    • Металлодетекторы
      Металлодетекторы
    • Аккумуляторы
      Аккумуляторы
    • Бастион
      Бастион
    • ИБП 12В
      ИБП 12В
    • БП стабилизированные
      БП стабилизированные
    • ИБП 24В
      ИБП 24В
    • ИБП 220В
      ИБП 220В
    • Батарейки, элементы питания
      Батарейки, элементы питания
    • Дополнительное оборудование
      Дополнительное оборудование
    • Альтернативная энергия
      Альтернативная энергия
    • Розетки телефонные и компьютерные
      Розетки телефонные и компьютерные
    • Оптические панели и аксессуары
      Оптические панели и аксессуары
    • Патч-корды и кабельные сборки
      Патч-корды и кабельные сборки
    • Расходные материалы
      Расходные материалы
    • Стяжки/Хомуты/Зажимы/Коуш
      Стяжки/Хомуты/Зажимы/Коуш
    • Саморезы
      Саморезы
    • Изолента/Скотч
      Изолента/Скотч
    • Дюбели
      Дюбели
    • Крепеж разное
      Крепеж разное
    • Скобы электромонтажные
      Скобы электромонтажные
    • Анкеры/Болты/Гайки/Шайбы
      Анкеры/Болты/Гайки/Шайбы
    • Талрепы/Шпильки
      Талрепы/Шпильки
    • Гвозди
      Гвозди
    • Лента монтажная
      Лента монтажная
    • Крепеж Промрукав
      Крепеж Промрукав
      • Держатель кабеля
      • Скобы металлические
      • Стяжки стальные
      • Дюбеля
      • Анкерные болты
      • Держатель труб
      • Такелаж
      • Площадка под стяжку
      • Термоусаживаемые перчатки ТУПк
      • Крепеж-клипса для труб
      • Метизы
      • Анкера
      • Стяжки нейлоновые
      • Хомут (FR ПР)
      • Гвозди для прямого монтажа
      • Трубный хомут
      • Комплекты для крепежа ОКЛ
      • Болты
      • Газовый баллон для монтажных пистолетов
      • Гайки
      • Шайбы
      • Винты
      • Заклепки
      • Шпильки
      • Дюбель-хомуты
      • Лента монтажная
      • +  ЕЩЕ 23
    • Буры, сверла, биты
      Буры, сверла, биты
      • STAYER,KRAFTOOL,ЗУБР
      • АТАКА
    • Ручной инструмент
      Ручной инструмент
    • Коробки распределительные
      Коробки распределительные
    • Выключатели автоматические
      Выключатели автоматические
    • Электрика комплектующие
      Электрика комплектующие
    • Розетки, выключатели, рамки
      Розетки, выключатели, рамки
    • Кабельные наконечники Промрукав
      Кабельные наконечники Промрукав
    • Коробки распределительные металлические
      Коробки распределительные металлические
    • Коробки взрывозащищенные огнестойкие
      Коробки взрывозащищенные огнестойкие
    • Коробки для заливки бетоном
      Коробки для заливки бетоном
    • Коробки для кабельного канала
      Коробки для кабельного канала
    • Коробки распределительные для металлорукава
      Коробки распределительные для металлорукава
    • Коробки установочные (подрозетники)
      Коробки установочные (подрозетники)
    • Зажимы винтовые Промрукав
      Зажимы винтовые Промрукав
    • Каучуковые разъемы Промрукав
      Каучуковые разъемы Промрукав
    • Коробки огнестойкие
      Коробки огнестойкие
    • Коробки распределительные Промрукав
      Коробки распределительные Промрукав
    • Коробки уравнивания потенциалов
      Коробки уравнивания потенциалов
    • Молниезащита и заземление
      Молниезащита и заземление
      • Заземление
      • Инструменты и аксессуары
      • Крепежные элементы
      • Молниеприемники
      • Проводники
      • +  ЕЩЕ 2
    • Наконечники кабельные
      Наконечники кабельные
    • Комплектующие для ЭМК
      Комплектующие для ЭМК
    • Строительно - монтажные клеммы
      Строительно - монтажные клеммы
    • Шины
      Шины
    • Аксессуары для шкафов и стоек 19"
      Аксессуары для шкафов и стоек 19"
    • Шкафы электрические
      Шкафы электрические
    • Шкафы настенные 19"
      Шкафы настенные 19"
    • Шкафы напольные 19"
      Шкафы напольные 19"
    • Аксессуары для электрических шкафов
      Аксессуары для электрических шкафов
    • Щитовое оборудование
      Щитовое оборудование
      • Аксессуары для щитового оборудования
      • Металлические щиты
      • Нулевые шины
      • Пластиковые щиты
      • Сборные шины
      • +  ЕЩЕ 2
    • Периферия
      Периферия
    • Кабели к ПК
      Кабели к ПК
    • Бактерицидные рециркуляторы воздуха
      Бактерицидные рециркуляторы воздуха
    • Печатающая техника
      Печатающая техника
    • Корпус ПК и БП
      Корпус ПК и БП
    • Оперативная память
      Оперативная память
    • Огнезащитная обработка
      Огнезащитная обработка
    • Автономная установка пожаротушения
      Автономная установка пожаротушения
      • Устройства пожаротушения автономные
    • Инвентарь противопожарный
      Инвентарь противопожарный
    • Щиты пожарные
      Щиты пожарные
    • Тромбон
      Тромбон
    • ИП Раченков А.В.
      ИП Раченков А.В.
    • SONAR
      SONAR
    • ВИСТЛ
      ВИСТЛ
    • Электротехника и Автоматика
      Электротехника и Автоматика
    • ROXTON
      ROXTON
    • Сибирский Арсенал
      Сибирский Арсенал
    • Болид
      Болид
    • Inter M
      Inter M
      • 19" стоечное оборудование Inter-M
    • iFLOW
      iFLOW
    • StarLight Technologies
      StarLight Technologies
    • МЕТА
      МЕТА
    • TANTOS
      TANTOS
    • Полисервис
      Полисервис
    • Светильники аварийного освещения
      Светильники аварийного освещения
    • Лампы Светодиодные
      Лампы Светодиодные
    • Светильники
      Светильники
    • Прожекторы
      Прожекторы
    • Разъемы видео (BNC)
      Разъемы видео (BNC)
    • Разъем сеть (RJ)
      Разъем сеть (RJ)
    • Разъемы питания
      Разъемы питания
    • Разъем аудио (RCA, XLR CANON)
      Разъем аудио (RCA, XLR CANON)
    • Разъемы другие
      Разъемы другие
    • Телевидение
      Телевидение
    • Системы диспетчерской связи и вызова персонала
      Системы диспетчерской связи и вызова персонала
    • Телефония
      Телефония
    • Расходная продукция для прямого монтажа Промрукав
      Расходная продукция для прямого монтажа Промрукав
    • Кабельные протяжки (УЗК)
      Кабельные протяжки (УЗК)
    • Трубка ПВХ (кембрик) Промрукав
      Трубка ПВХ (кембрик) Промрукав
    • Трубы металлические
      Трубы металлические
      • Аксессуары для металлических труб
      • Трубы из нержавеющей стали
      • Трубы из оцинкованной стали
СВ-ОКЛ
Распродажа
Как купить
  • Способы оплаты
  • Доставка
  • Гарантия и возврат
  • Подбор оборудования
  • Распродажа
  • Акции
  • Пункты самовывоза
Гарантия и сервис
  • Гарантия на товар
  • Сервисный центр
  • Гарантийный ремонт
  • Платный ремонт
  • Проверить статус ремонта
  • АСЦ Рубеж
  • Адрес и контакты СЦ
Доставка
О компании
  • О компании
  • Новости
  • Поставщики
  • Адреса офисов
  • Реквизиты
B2B-портал
Контакты
+  ЕЩЕ
    b2b.sv22.ru
    Системы видеонаблюдения
    Сравнение0 Избранные товары 0 Корзина 0
    Телефоны
    +7 (3852) 590-090 Барнаул
    +7 (383) 286-86-87 Новосибирск
    +7 (391) 222-50-09 Красноярск
    +7 (3952) 43-44-33 Иркутск
    +7 (3842) 780-755 Кемерово
    +7 (3854) 25-59-30 Бийск
    Заказать звонок
    • Каталог
      • Назад
      • Каталог
      • Видеонаблюдение
        • Назад
        • Видеонаблюдение
        • Камеры видеонаблюдения
          • Назад
          • Камеры видеонаблюдения
          • IP камеры видеонаблюдения
          • Мультиформатные 4в1 ( TVI, AHD, CVI , ССTV)
          • Тепловизионные камеры
          • Взрывозащищенные камеры
          • Камеры видеонаблюдения для транспорта
          • AHD камеры видеонаблюдения
        • Видеорегистраторы
          • Назад
          • Видеорегистраторы
          • IP-видеорегистраторы
          • Мультиформатные (5 в 1)
          • HD-TVI видеорегистраторы
          • Видеорегистраторы для транспорта
        • Програмное обеспечение для Видеонаблюдения
          • Назад
          • Програмное обеспечение для Видеонаблюдения
          • Линия
          • Macroscop
        • Аксессуары
          • Назад
          • Аксессуары
          • Оборудование для передачи и защиты сигналов
          • Коробки для видеокамер Промрукав
        • Мониторы
        • Жесткие диски
        • Комплекты Видеонаблюдения
      • Кабельная продукция
        • Назад
        • Кабельная продукция
        • Кабель ОПС
          • Назад
          • Кабель ОПС
          • Кабель огнестойкий
          • Кабель для систем охранной сигнализации
          • Кабель не распространяющий горение при групповой прокладке
          • Кабели ОПС Промрукав
        • Кабель витая пара UTP/FTP
          • Назад
          • Кабель витая пара UTP/FTP
          • Кабель неэкранированный UTP
          • Кабель экранированный FTP
        • Кабели волоконно-оптические
        • Трос/Проволока стальная
        • Кабель силовой
        • Кабель комбинированный для Видеонаблюдения
        • Кабель радиочастотный
        • Кабели связи, провода
      • Беспроводные системы безопасности
        • Назад
        • Беспроводные системы безопасности
        • iFLOW
        • AX PRO
          • Назад
          • AX PRO
          • Датчики беспроводные AX PRO
          • Управление AX PRO
          • Контрольные панели AX PRO
          • Комплекты KIT AX PRO
        • Livicom(Livi)
        • AJAX
      • ОПС (Охранно-пожарные системы)
        • Назад
        • ОПС (Охранно-пожарные системы)
        • Оповещатели
          • Назад
          • Оповещатели
          • Световое табло
          • Светозвуковые оповещатели
          • Звуковые оповещатели
          • Световые оповещатели
          • Знаки направления и оповещения
        • Адресная система Рубеж
          • Назад
          • Адресная система Рубеж
          • Дополнительное оборудование
          • Протокол R3
          • Программное обеспечение
          • Протокол R2 (Global)
          • Протокол R1
          • Радиоканальная система ALEKSA
        • Радиоканальные системы ОПС
          • Назад
          • Радиоканальные системы ОПС
          • Радиоканальная система Астра РИ-М
          • Выносные антенны для Риф ринг
          • Системы радиоохраны Риф Стринг 201
          • Радиоканальная система ВС ВЕКТОР-АР
          • Радиоканальная система Астра Zитадель
          • Радиоканальные системы "комплекты"
          • Системы радиоохраны Риф Ринг 701
          • Системы радиоохраны Риф Стринг 200
          • Беспроводные радиоканальные системы
          • Системы радиоохраны Риф-Стинг 202
          • Системы радиоохраны Риф Ринг 2
          • Системы радиоохраны Риф Ринг 1
          • Радиоканальная система Астра-Р
          • Радиоканальная система Elmes Electronic
          • Радиоканальная система «Ладога-РК»
          • Радиоканальная система Астра-Y
        • Средства и системы охранно-пожарной сигнализации
          • Назад
          • Средства и системы охранно-пожарной сигнализации
          • Си-Норд
          • STEMAX
          • Интеграл+
          • Ритм
          • Мираж
          • Прочее
          • ОКО
          • Антенны GSM
          • Приток
        • Щиты ОПС
        • Адресная система БОЛИД
          • Назад
          • Адресная система БОЛИД
          • Извещатели, оповещатели, считыватели
          • Дополнительное оборудование
          • Приемно-контрольные приборы и блоки индикации
          • Программное обеспечение
        • Приемно-контрольные приборы
          • Назад
          • Приемно-контрольные приборы
          • Сибирский Арсенал
          • Рубеж
          • ГРАНД МАГИСТР
          • Альтоника
          • ТЕКО
          • ЭЛЕСТА
          • Специальные и дополнительные устройства
          • ВЭРС
        • Извещатели охранные внутренние
          • Назад
          • Извещатели охранные внутренние
          • Оптико-электронные извещатели
          • Магнитоконтактные извещатели
          • Извещатели тревожные
          • Акустические извещатели
          • Инфракрасные извещатели с защитой от животных
          • Совмещенные извещатели
          • Вибрационные и емкостные извещатели
          • Инфракрасные извещатели потолочные
          • Инфракрасные извещатели Штора
          • Комбинированные извещатели
        • Извещатели пожарные
          • Назад
          • Извещатели пожарные
          • Извещатели дымовые
          • Извещатели аспирационные
          • Извещатели ручные
          • Извещатели тепловые
          • Извещатели пламени
        • Приборы для индивидуальной охраны
        • Извещатели охранные для наружной установки
          • Назад
          • Извещатели охранные для наружной установки
          • Извещатели инфракрасные пассивные Optex
          • Извещатели линейные оптико-электронные
          • Извещатели инфракрасные (Россия)
          • Извещатели линейные радиоволновые
        • Оборудование пожаротушения
          • Назад
          • Оборудование пожаротушения
          • Дополнительное оборудование Пожаротушения
          • Водяное пожаротушение
          • Порошковое пожаротушение
          • Аэрозольное пожаротушение
        • Адресная система Астра
        • Датчики протечки воды, газа
        • Адресная система Smartec
          • Назад
          • Адресная система Smartec
          • Дополнительное оборудование
          • Приемно-контрольные приборы, блоки, модули
        • Взрывозащищенное оборудование
          • Назад
          • Взрывозащищенное оборудование
          • Дополнительное оборудование
          • Оповещатели, извещатели
        • Дополнительное оборудование ОПС
      • Сетевое оборудование
        • Назад
        • Сетевое оборудование
        • Сетевые коммутаторы с PoE
        • Инжекторы и сплиттеры
        • Профессиональное оборудование для создания Wi-Fi сетей
        • Сетевые коммутаторы без PoE
        • Усиление сотовой связи
        • Удлинители Ethernet
        • Медиаконвертеры
        • Аксессуары
        • Трансиверы (SFP-модули)
        • Оборудование Wi-Fi
      • Домофоны и вызывные панели
        • Назад
        • Домофоны и вызывные панели
        • Аналоговые видеодомофоны
          • Назад
          • Аналоговые видеодомофоны
          • Аналоговые вызывные панели для видеодомофонов
          • Аналоговые мониторы видеодомофонов
          • Аналоговые комплекты видеодомофонов
        • Многоабонентские домофоны
        • IP Видеодомофоны
          • Назад
          • IP Видеодомофоны
          • IP вызывные панели для видеодомофонов
          • IP комплекты видеодомофонов
          • IP мониторы видеодомофонов
        • Аудиодомофоны
        • Дополнительные трубки к видеодомофонам
        • Дополнительное оборудование
      • Кабеленесущая продукция
        • Назад
        • Кабеленесущая продукция
        • Трубы для электропроводки
        • Кабельные каналы и аксессуары
          • Назад
          • Кабельные каналы и аксессуары
          • Кабель-канал "IEK"
          • Кабель канал "Промрукав"
          • Кабель канал "TWT"
          • Металлические кабель-каналы
          • Кабель-канал "Пожтехкабель"
          • Кабель каналы РАЗНЫЕ
          • Кабель-канал "Legrand"
          • Кабель канал "DKC"
          • Кабель канал "Экопласт"
        • Расходные материалы
        • Лотки и аксессуары к ним
          • Назад
          • Лотки и аксессуары к ним
          • Металлические лотки "Промрукав"
          • IEK
          • ПожТехКабель
          • DKC
          • Лоток прочее
        • Металлорукав
        • Трубы гофрированные "Промрукав"
          • Назад
          • Трубы гофрированные "Промрукав"
          • Трубы гофрированные двустенные
          • Труба гофрированная из ПА
          • Труба гофрированная из ПВХ
          • Гофрированные трубы из ПЛЛ
          • Труба гофрированная из ПНД
          • Труба гофрированная из ПП
          • Аксессуары для гофрированных труб
        • Металлорукав "Промрукав"
          • Назад
          • Металлорукав "Промрукав"
          • Металлорукав негерметичный (МР)
          • Аксессуары для металлорукава
          • Металлорукав в ПВХ изоляции (МРПИ)
        • Трубы гладкие "Промрукав"
          • Назад
          • Трубы гладкие "Промрукав"
          • Труба гладкая из ПНД
          • Труба жесткая из ПВХ
          • Аксессуары для жестких труб
      • СКУД (Системы контроля и управления доступом)
        • Назад
        • СКУД (Системы контроля и управления доступом)
        • Электрические замки, доводчики дверей,кнопки выход
          • Назад
          • Электрические замки, доводчики дверей,кнопки выход
          • Замки электромагнитные
          • Доводчики дверные
          • Кнопки выхода
          • Умные замки
          • Замки электромеханические
          • Защелки электромеханические
        • Контроллеры, считыватели, идентификаторы
          • Назад
          • Контроллеры, считыватели, идентификаторы
          • Карты, брелоки, ключи Touch Memory
          • Считыватели, контроллеры
        • Шлагбаумы и автоматика для ворот
          • Назад
          • Шлагбаумы и автоматика для ворот
          • CARDDEX
          • DoorHan
          • TANTOS
          • AN-Motors
          • iFLOW
          • Entercam
          • CAME
          • DEA
        • Турникеты
          • Назад
          • Турникеты
          • БОЛИД
          • Tantos
          • Блокпост
          • PERCo
          • OXGARD
          • Бастион
          • CARDDEX
          • Сибирский Арсенал
        • Программное обеспечение (СКУД)
        • Биометрические системы
        • STRAZH
        • Оборудование (СКУД)
        • Металлодетекторы
      • Микрофоны
      • Источники питания
        • Назад
        • Источники питания
        • Аккумуляторы
        • Бастион
        • ИБП 12В
        • БП стабилизированные
        • ИБП 24В
        • ИБП 220В
        • Батарейки, элементы питания
        • Дополнительное оборудование
        • Альтернативная энергия
      • СКС (Структурированная кабельная система)
        • Назад
        • СКС (Структурированная кабельная система)
        • Розетки телефонные и компьютерные
        • Оптические панели и аксессуары
        • Патч-корды и кабельные сборки
        • Расходные материалы
      • Крепеж
        • Назад
        • Крепеж
        • Стяжки/Хомуты/Зажимы/Коуш
        • Саморезы
        • Изолента/Скотч
        • Дюбели
        • Крепеж разное
        • Скобы электромонтажные
        • Анкеры/Болты/Гайки/Шайбы
        • Талрепы/Шпильки
        • Гвозди
        • Лента монтажная
        • Крепеж Промрукав
          • Назад
          • Крепеж Промрукав
          • Держатель кабеля
          • Скобы металлические
          • Стяжки стальные
          • Дюбеля
          • Анкерные болты
          • Держатель труб
          • Такелаж
          • Площадка под стяжку
          • Термоусаживаемые перчатки ТУПк
          • Крепеж-клипса для труб
          • Метизы
          • Анкера
          • Стяжки нейлоновые
          • Хомут (FR ПР)
          • Гвозди для прямого монтажа
          • Трубный хомут
          • Комплекты для крепежа ОКЛ
          • Болты
          • Газовый баллон для монтажных пистолетов
          • Гайки
          • Шайбы
          • Винты
          • Заклепки
          • Шпильки
          • Дюбель-хомуты
          • Лента монтажная
      • Ручной инструмент, оснастка
        • Назад
        • Ручной инструмент, оснастка
        • Буры, сверла, биты
          • Назад
          • Буры, сверла, биты
          • STAYER,KRAFTOOL,ЗУБР
          • АТАКА
        • Ручной инструмент
      • Электрика
        • Назад
        • Электрика
        • Коробки распределительные
        • Выключатели автоматические
        • Электрика комплектующие
        • Розетки, выключатели, рамки
        • Кабельные наконечники Промрукав
        • Коробки распределительные металлические
        • Коробки взрывозащищенные огнестойкие
        • Коробки для заливки бетоном
        • Коробки для кабельного канала
        • Коробки распределительные для металлорукава
        • Коробки установочные (подрозетники)
        • Зажимы винтовые Промрукав
        • Каучуковые разъемы Промрукав
        • Коробки огнестойкие
        • Коробки распределительные Промрукав
        • Коробки уравнивания потенциалов
        • Молниезащита и заземление
          • Назад
          • Молниезащита и заземление
          • Заземление
          • Инструменты и аксессуары
          • Крепежные элементы
          • Молниеприемники
          • Проводники
        • Наконечники кабельные
        • Комплектующие для ЭМК
        • Строительно - монтажные клеммы
        • Шины
      • Шкафы, щиты и боксы
        • Назад
        • Шкафы, щиты и боксы
        • Аксессуары для шкафов и стоек 19"
        • Шкафы электрические
        • Шкафы настенные 19"
        • Шкафы напольные 19"
        • Аксессуары для электрических шкафов
        • Щитовое оборудование
          • Назад
          • Щитовое оборудование
          • Аксессуары для щитового оборудования
          • Металлические щиты
          • Нулевые шины
          • Пластиковые щиты
          • Сборные шины
      • Компьютеры и комплектующие
        • Назад
        • Компьютеры и комплектующие
        • Периферия
        • Кабели к ПК
        • Бактерицидные рециркуляторы воздуха
        • Печатающая техника
        • Корпус ПК и БП
        • Оперативная память
      • Электроинструмент
      • Противопожарное оборудование
        • Назад
        • Противопожарное оборудование
        • Огнезащитная обработка
        • Автономная установка пожаротушения
          • Назад
          • Автономная установка пожаротушения
          • Устройства пожаротушения автономные
        • Инвентарь противопожарный
        • Щиты пожарные
      • Мониторинг транспорта
      • Оповещения системы
        • Назад
        • Оповещения системы
        • Тромбон
        • ИП Раченков А.В.
        • SONAR
        • ВИСТЛ
        • Электротехника и Автоматика
        • ROXTON
        • Сибирский Арсенал
        • Болид
        • Inter M
          • Назад
          • Inter M
          • 19" стоечное оборудование Inter-M
        • iFLOW
        • StarLight Technologies
        • МЕТА
        • TANTOS
        • Полисервис
      • Радиодетали
      • Освещение системы
        • Назад
        • Освещение системы
        • Светильники аварийного освещения
        • Лампы Светодиодные
        • Светильники
        • Прожекторы
      • Разъемы
        • Назад
        • Разъемы
        • Разъемы видео (BNC)
        • Разъем сеть (RJ)
        • Разъемы питания
        • Разъем аудио (RCA, XLR CANON)
        • Разъемы другие
      • Системы связи
        • Назад
        • Системы связи
        • Телевидение
        • Системы диспетчерской связи и вызова персонала
        • Телефония
      • Монтажные и расходные материалы
        • Назад
        • Монтажные и расходные материалы
        • Расходная продукция для прямого монтажа Промрукав
        • Кабельные протяжки (УЗК)
        • Трубка ПВХ (кембрик) Промрукав
        • Трубы металлические
          • Назад
          • Трубы металлические
          • Аксессуары для металлических труб
          • Трубы из нержавеющей стали
          • Трубы из оцинкованной стали
    • СВ-ОКЛ
    • Распродажа
    • Как купить
      • Назад
      • Как купить
      • Способы оплаты
      • Доставка
      • Гарантия и возврат
      • Подбор оборудования
      • Распродажа
      • Акции
      • Пункты самовывоза
    • Гарантия и сервис
      • Назад
      • Гарантия и сервис
      • Гарантия на товар
      • Сервисный центр
      • Гарантийный ремонт
      • Платный ремонт
      • Проверить статус ремонта
      • АСЦ Рубеж
      • Адрес и контакты СЦ
    • Доставка
    • О компании
      • Назад
      • О компании
      • О компании
      • Новости
      • Поставщики
      • Адреса офисов
      • Реквизиты
    • B2B-портал
    • Контакты
    • Личный кабинет
    • Корзина0
    • Избранные товары0
    • Сравнение товаров0
    • +7 (3852) 590-090Барнаул
      • Назад
      • Телефоны
      • +7 (3852) 590-090 Барнаул
      • +7 (383) 286-86-87 Новосибирск
      • +7 (391) 222-50-09 Красноярск
      • +7 (3952) 43-44-33 Иркутск
      • +7 (3842) 780-755 Кемерово
      • +7 (3854) 25-59-30 Бийск
      • Заказать звонок
    Контактная информация
    Офисы продаж: Барнаул, Бийск, Новосибирск, Кемерово, Красноярск, Иркутск.
    info@sv22.ru
    • Вконтакте
    • Telegram
    • YouTube
    • Rutube
    • MAX

    STW-028 коммутатор Beward

    Главная
    —
    Каталог
    —
    Сетевое оборудование
    ВидеонаблюдениеКабельная продукцияБеспроводные системы безопасностиОПС (Охранно-пожарные системы)Домофоны и вызывные панелиКабеленесущая продукцияСКУД (Системы контроля и управления доступом)МикрофоныИсточники питанияСКС (Структурированная кабельная система)КрепежРучной инструмент, оснасткаЭлектрикаШкафы, щиты и боксыКомпьютеры и комплектующиеЭлектроинструментПротивопожарное оборудованиеМониторинг транспортаОповещения системыРадиодеталиОсвещение системыРазъемыСистемы связиМонтажные и расходные материалы
    —
    Сетевые коммутаторы без PoE
    Сетевые коммутаторы с PoEИнжекторы и сплиттерыПрофессиональное оборудование для создания Wi-Fi сетейУсиление сотовой связиУдлинители EthernetМедиаконвертерыАксессуарыТрансиверы (SFP-модули)Оборудование Wi-Fi
    —STW-028 коммутатор Beward
    STW-028 коммутатор Beward
    STW-028 коммутатор Beward
    STW-028 коммутатор Beward
    STW-028 коммутатор Beward
    Код: 76681
    Beward
    STW-028 коммутатор Beward; управляемый; 2 порта 10/100/1000 Мбит/с + 6 портов 100/1000 Мбит/с SFP + 2 порта 100/1000/2500 Мбит/с SFP; от -10 до +60°С; 330х155х43.5 мм; 1661 г.
    Подробности
    49 700 руб./шт
    Цена указана с учетом НДС 22%
    Нет в наличии
    Цена по запросу
    Наши менеджеры обязательно свяжутся с вами и уточнят условия заказа
    Хочу в подарок
    Самовывоз - бесплатно; перемещение между филиалами - бесплатно; до терминала ТК довезём - бесплатно.
    Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
    • Описание
    • Характеристики
    • Наличие
    • Доставка
    • Дополнительно
    Особенности:
    2 2.5G + 6 гигабитных портов SFP с поддержкой DDM
    2 гигабитных порта RJ-45
    Управление пропускной способностью QoS: 802.1p/CoS/IP DSCP
    VLAN, MVR, агрегирование портов
    Широкий набор функций безопасности: ACL, 802.1x, DHCP Snooping, Dynamic ARP Inspection, Storm Control и прочих
    Эффективное и безопасное управление через Web, SNMP, Telnet, Консоль
    Утилита Smart Discovery для автоматического поиска коммутаторов BEWARD
    Тревожные входы и выходы
    Отказоустойчивые входы питания 100V ~ 240VAC / 36V ~ 72V VDC

    Описание:
    Применение коммутатора – агрегация каналов связи:
    Наличие восьми оптических портов, а также коммутационной матрицы 26 Гбит/с с неблокируемой архитектурой и высокой скорости пропускания пакетов 19.3 Mpps делает коммутатор STW-028 идеальным для использования в качестве агрегирующего коммутатора совместно с PoE коммутаторами более низкого структурного уровня. SFP коммутатор STW-028 отлично подходит для проектов с большим количеством камер и необходимостью активного использования оптико-волоконных линий, таких как жилые комплексы, метро, аэропорты, стадионы и другие.

    Максимальная отказоустойчивость:
    Для повышения надежности STW-028 оснащен разъёмом для питания от сети переменного тока 100-240 В и двумя дополнительными разъёмами для питания от источника постоянного тока 36-60 В. Резервная система электропитания, исключающая выключение устройства при выходе из строя любого из типов источников питания, специально разработана для удовлетворения потребностей самых высокотехнологичных объектов, требующих максимальной надежности электроснабжения. STW-028 имеет тревожные входы и выходы на передней панели. Это позволяет использовать входы для обнаружения изменения состояния внешнего устройства (например, датчика открытия двери серверного шкафа) и настраивать реакции на эти состояния, а тревожные выходы могут быть задействованы для передачи сообщений о статусе работы коммутатора во внешние системы. SFP-коммутатор STW-028 не имеет вентилятора, поэтому не нуждается в обслуживании и чистке.

    Новый стандарт скорости оптических портов – 2500 мегабит в секунду:
    SFP коммутатор BEWARD STW-028 оснащен 8 высокоскоростными оптоволоконными портами SFP: порты 1-6 работают на скорости 100/1000 Мбит/с и порты 7-8 - на скорости 100/1000/2500 Мбит/с. Коммутатор поддерживает любые модули стандартов 100BASE-FX, 1000BASE-SX/LX and 2500BASE-X SFP. Список рекомендуемых SFP модулей производства BEWARD доступен во вкладке Аксессуары.

    DDM:
    STW-028 поддерживает функцию SFP-DDM (цифровой диагностический мониторинг), которая позволяет легко отслеживать параметры SFP модуля в режиме реального времени, такие как выходная мощность оптического сигнала, входная мощность оптического сигнала, температура, ток смещения лазера и напряжение питания приемопередатчика.

    Эффективное управление траффиком:
    Коммутатор STW-028 оснащен функциями QoS для приоритезации и управления траффиком. QoS включает в себя функции Storm Control, управление пропускной способностью каждого порта, 802.1p/CoS/IP DSCP QoS приоритезацию и маркировку. Это гарантирует наилучшую производительность при передаче SIP и видеопотоков и позволяет предприятиям в полной мере использовать ограниченные сетевые ресурсы.

    Удобное и безопасное управление:
    Коммутатор STW-028 поддерживает 4 способа управления: Web, Telnet, SNMP и CLI. Благодаря встроенному веб-интерфейсу STW-028 кроссплатформенен и прост в использовании. Поддержка SNMP RFC MIBs позволяет использовать любой стандартный SNMP агент для управления коммутатором и мониторинга. Для управления через консоль доступ к коммутатору можно получить с помощью Telnet или подключившись напрямую используя консольный интерфейс с помощью входящего в комплект поставки кабеля. Кроме того, STW-028 обеспечивает безопасное удаленное управление за счет поддержки соединений по SSH, TLS и SNMP v3, которые шифруют содержимое пакетов в каждом сеансе.

    Высокая сетевая безопасность:
    BEWARD STW-028 имеет функцию Access Control List (ACL) IPv4/IPv6 уровня с 2 по 4. Его механизм защиты также включает аутентификацию пользователей и устройств 802.1X, которая может быть развернута с помощью RADIUS сервера для обеспечения безопасности на уровне портов и блокировки неавторизованных пользователей. Кроме того, STW-028 также предоставляет функции отслеживания DHCP сервера (DHCP snooping), IP source guard и dynamic ARP inspection для предотвращения вирусных атак. Стандартно коммутатор поддерживает тегирование и работу с VLAN, в том числе и при Multicast (MVR). Теперь не стоит бояться испортить коммутатор установкой неправильных настроек – коммутатор может автоматически определить невозможность загрузиться в текущей конфигурации и переключиться на резервный образ прошивки с помощью Dual BIOS. Благодаря этим функция сетевые администраторы теперь могут создавать высокозащищенные корпоративные сети со значительно меньшими затратами времени, чем раньше.

    Характеристики:
    Интерфейсы: 2 порта RJ-45 10/100/1000Base-T, 6 портов SFP 100/1000Base-X, 2 порта SFP 100/1000/2500Base-X, автоопределение MDI/MDIX на всех портах
    Консольный порт: 1 последовательный порт RJ-45 (115200, 8, N, 1)
    Архитектура: Store and Forward (с промежуточной буферизацией)
    Размер таблицы MAC-адресов: 8K с функцией автоматического обновления
    Буфер данных: 4 Мб
    Коммутационная матрица: 26 Гбит/с
    Пропускная способность: 19.3 Mpps @ 64 Б
    Максимальный размер пакета: 9 Кбайт
    Управление потоком: Все порты поддерживают управление потоком 802.3x в дуплексном и полудуплексном режимах
    Тревожные интерфейсы: 2 тревожных входа; 1 релейный выход 1 А 24 В (DC); 2 выхода открытый коллектор 100 мА 24 В (DC)

    Функции управления 2 уровня:
    Основные интерфейсы управления: Консоль, Telnet, Браузер, SNMP v1, v2c
    Безопасные интерфейсы управления: SSH v2, TLS v1.2, SNMP v3
    Управление пакетами: IPv4/IPv6
    Зеркалирование портов: Входящий, исходящий, оба типа трафика; Один порт в один порт
    VLAN: 802.1Q tagged-based VLAN, до 4000 VLAN групп, 4094 идентификаторов VLAN; Двойное тегирование Q-in-Q VLAN; PVLAN (Edge MAC-based VLAN); VLAN на основе портов MVR (Multicast VLAN Registration); VLAN Translation; Voice VLAN;     GVRP; Management VLAN
    Агрегирование: IEEE 802.3ad LACP/Static канал, поддерживает 5 групп на 8 портов
    QoS: 8 очередей на порт;     Установка приоритета 802.1p; Установка DSCP/IP приоритета пакетов IPv4/IPv6; Классификация трафика по условию, уровню приоритета и политиках WRR QoS
    IGMP Snooping: IGMP (v1/v2/v3) snooping;     IGMP querier; До 256 мультикаст групп
    MLD Snooping: MLD (v1/v2) Snooping; MLD querier; До 256 мультикаст групп
    Безопасность: ACL на основе IP или MAC; Аутентификация на основе портов IEEE 802.1X; Встроенный клиент RADIUS; RADIUS/TACACS+ аутентификация; Привязка порта IP-MAC; Фильтрация по MAC; IP source guard; DHCP Snooping; Broadcast/Unicast/Multicast Storm Control; DHCP Option82; Dynamic ARP Inspection
    Контроль пропускной способности: Ограничение скорости исходящего и входящего траффика на каждом порте
    Spanning Tree Protocol: IEEE 802.1D Spanning Tree Protocol (STP); IEEE 802.1w Rapid Spanning Tree Protocol (RSTP); IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
    SNMP MIBs:
    RFC 1213 MIB-II
    RFC 2863 IF-MIB
    RFC 1493 Bridge MIB
    RFC 1643 Ethernet MIB
    RFC 2863 Interface MIB
    RFC 2665 Ether-Like MIB
    RFC 2737 Entity MIB
    RFC 2819 RMON (Group 1, 2, 3 and 9)
    RFC 2618 RADIUS Client MIB
    RFC 3411 SNMP-Frameworks-MIB
    IEEE 802.1X PAE
    LLDP
    MAU-MIB

    Функции управления 3 уровня:
    Статическая маршрутизация: VLAN routing
    Размер таблицы маршрутизации: 32 записи в рамках 8 VLAN интерфейсов
    Протоколы маршрутизации: IPv4/IPv6 статическая маршрутизация

    Эксплуатация:
    Питание: 100~240 В (AС), 50/60 Гц, 36~60 В (DC)
    Потребляемая мощность: 11,2 Вт
    Рабочий диапазон температур: От -10 до +60°С
    Защита от статического электричества: Контактный разряд ±6 кВ; Воздушный разряд ±8 кВ
    Допустимый уровень влажности: От 5 до 95% (без конденсата)
    MTBF (время наработки на отказ): Более 100 000 часов при температуре 25°С
    Размеры (шxвxг): 330х155х43.5 мм (форм фактор 1U)
    Вес: 1661 г

    Соответствие стандартам:
    Стандарты:
    IEEE 802.3 10Base-T
    IEEE 802.3u 100Base-TX/100Base-FX
    IEEE 802.3z Gigabit SX/LX
    IEEE 802.3ab Gigabit 1000T
    IEEE 802.3bz 2.5GBASE-X
    IEEE 802.3x Flow Control and Back pressure
    IEEE 802.3ad Port trunk with LACP
    IEEE 802.1D Spanning tree protocol
    IEEE 802.1w Rapid Spanning tree protocol
    IEEE 802.1s Multiple Spanning tree protocol
    IEEE 802.1p Class of service
    IEEE 802.1Q VLAN Tagging
    IEEE 802.1ad Q-in-Q VLAN stacking
    IEEE 802.1x Port Authentication Network Control
    IEEE 802.1ab LLDP
    IEEE 802.3ah OAM
    IEEE 802.1ag Connectivity Fault Management (CFM)
    IEEE 1588v2 PTP (Precision Time Protocol)
    RFC 768 UDP
    RFC 793 TFTP
    RFC 791 IP
    RFC 792 ICMP
    RFC 2068 HTTP
    RFC 1112 IGMP v1
    RFC 2236 IGMP v2
    RFC 3376 IGMP v3
    RFC 2710 MLD v1
    RFC 3810 MLD v2
    RFC 5321 SMTP
    RFC 5905 NTP
    ITU-T G.8032 ERPS Ring
    ITU-T Y.1731 Performance Monitoring
    IEC 60068-2-32 (устойчивость к свободному падению)
    IEC 60068-2-27 (устойчивость к удару)
    IEC 60068-2-6 (устойчивость к синусоидальной вибрации)

    Комплектация:
    Коммутатор
    Кабель питания 220B
    Комплект для установки в 19” стойку
    Консольный кабель DB9 – RJ-45
    Руководство пользователя
    Упаковочная тара
    Бренд
    Beward
    Количество портов
    10
    Габариты: Ширина (м)
    33
    Габариты: Высота (м)
    15.5
    Габариты: Длина (м)
    4.4
    Габариты: вес (кг)
    1.661
    Наличие

    Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:

    1. Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
    2. Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
    3. Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
    4. Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.
    Цена на оборудование не является публичной офертой, носит сугубо информативный характер и может быть изменена без уведомления.
     Способы оплаты: Банковская карта Банковская карта Наличный расчет Счет на оплату Yandex Деньги Сбербанк Онлайн
     Способы доставки:    самовывоз, курьер, транспортная компания.
    Beward
    Научно-производственное предприятие «Бeвард» (BEWARD) – ведущая российская компания, основанная в 2004 году как разработчик и производитель IP-камер. Компания BEWARD – производитель профессионального оборудования для видеонаблюдения, пригодного и используемого в системах, в том числе решающих задачи безопасности.
    Все товары категории
    Все товары бренда Beward

    Нужна консультация?

    Наши специалисты ответят на любой интересующий вопрос
    Задать вопрос
    Каталог
    b2b-портал
    Акции
    Бренды
    КОМПАНИЯ
    О компании
    Реквизиты
    Адреса офисов
    Помощь
    Подбор оборудования
    Оплата
    Доставка
    Гарантия и возврат
    Сервисный центр
    Политики
    Политика Cookie
    Политика конфиденциальности
    Согласие на обработку персональных данных
    Не является публичной офертой
    +7 (3852) 590-090
    +7 (3852) 590-090 Барнаул
    +7 (383) 286-86-87 Новосибирск
    +7 (391) 222-50-09 Красноярск
    +7 (3952) 43-44-33 Иркутск
    +7 (3842) 780-755 Кемерово
    +7 (3854) 25-59-30 Бийск
    info@sv22.ru
    Офисы продаж: Барнаул, Бийск, Новосибирск, Кемерово, Красноярск, Иркутск.
    • Вконтакте
    • Telegram
    • YouTube
    • Rutube
    • MAX
    2002-2026 © "Системы видеонаблюдения" - оптово-розничная продажа систем видеонаблюдения и систем безопасности.
    Поддержка сайта