Системы видеонаблюдения
Товары для вашей
безопасности
Каталог
Видеонаблюдение
Камеры видеонаблюдения
IP камеры видеонаблюдения
Мультиформатные 4в1 ( TVI, AHD, CVI , ССTV)
Тепловизионные камеры
Взрывозащищенные камеры
Камеры видеонаблюдения для транспорта
AHD камеры видеонаблюдения
+  ЕЩЕ 3
Видеорегистраторы
IP-видеорегистраторы
Мультиформатные (5 в 1)
HD-TVI видеорегистраторы
Видеорегистраторы для транспорта
+  ЕЩЕ 1
Програмное обеспечение для Видеонаблюдения
Линия
Macroscop
Аксессуары
Оборудование для передачи и защиты сигналов
Коробки для видеокамер Промрукав
Мониторы
Жесткие диски
Комплекты Видеонаблюдения
+  ЕЩЕ 4
Кабельная продукция
Кабель ОПС
Кабель огнестойкий
Кабель для систем охранной сигнализации
Кабель не распространяющий горение при групповой прокладке
Кабели ОПС Промрукав
+  ЕЩЕ 1
Кабель витая пара UTP/FTP
Кабель неэкранированный UTP
Кабель экранированный FTP
Кабели волоконно-оптические
Трос/Проволока стальная
Кабель силовой
Кабель комбинированный для Видеонаблюдения
Кабель радиочастотный
Кабели связи, провода
+  ЕЩЕ 5
Беспроводные системы безопасности
iFLOW
AX PRO
Датчики беспроводные AX PRO
Управление AX PRO
Контрольные панели AX PRO
Комплекты KIT AX PRO
+  ЕЩЕ 1
Livicom(Livi)
AJAX
+  ЕЩЕ 1
ОПС (Охранно-пожарные системы)
Оповещатели
Световое табло
Светозвуковые оповещатели
Звуковые оповещатели
Световые оповещатели
Знаки направления и оповещения
+  ЕЩЕ 2
Адресная система Рубеж
Дополнительное оборудование
Протокол R3
Программное обеспечение
Протокол R2 (Global)
Протокол R1
Радиоканальная система ALEKSA
+  ЕЩЕ 3
Радиоканальные системы ОПС
Радиоканальная система Астра РИ-М
Выносные антенны для Риф ринг
Системы радиоохраны Риф Стринг 201
Радиоканальная система ВС ВЕКТОР-АР
Радиоканальная система Астра Zитадель
Радиоканальные системы "комплекты"
Системы радиоохраны Риф Ринг 701
Системы радиоохраны Риф Стринг 200
Беспроводные радиоканальные системы
Системы радиоохраны Риф-Стинг 202
Системы радиоохраны Риф Ринг 2
Системы радиоохраны Риф Ринг 1
Радиоканальная система Астра-Р
Радиоканальная система Elmes Electronic
Радиоканальная система «Ладога-РК»
Радиоканальная система Астра-Y
+  ЕЩЕ 13
Средства и системы охранно-пожарной сигнализации
Си-Норд
STEMAX
Интеграл+
Ритм
Мираж
Прочее
ОКО
Антенны GSM
Приток
+  ЕЩЕ 6
Щиты ОПС
Адресная система БОЛИД
Извещатели, оповещатели, считыватели
Дополнительное оборудование
Приемно-контрольные приборы и блоки индикации
Программное обеспечение
+  ЕЩЕ 1
Приемно-контрольные приборы
Сибирский Арсенал
Рубеж
ГРАНД МАГИСТР
Альтоника
ТЕКО
ЭЛЕСТА
Специальные и дополнительные устройства
ВЭРС
+  ЕЩЕ 5
Извещатели охранные внутренние
Оптико-электронные извещатели
Магнитоконтактные извещатели
Извещатели тревожные
Акустические извещатели
Инфракрасные извещатели с защитой от животных
Совмещенные извещатели
Вибрационные и емкостные извещатели
Инфракрасные извещатели потолочные
Инфракрасные извещатели Штора
Комбинированные извещатели
+  ЕЩЕ 7
Извещатели пожарные
Извещатели дымовые
Извещатели аспирационные
Извещатели ручные
Извещатели тепловые
Извещатели пламени
+  ЕЩЕ 2
Приборы для индивидуальной охраны
Извещатели охранные для наружной установки
Извещатели инфракрасные пассивные Optex
Извещатели линейные оптико-электронные
Извещатели инфракрасные (Россия)
Извещатели линейные радиоволновые
+  ЕЩЕ 1
Оборудование пожаротушения
Дополнительное оборудование Пожаротушения
Водяное пожаротушение
Порошковое пожаротушение
Аэрозольное пожаротушение
+  ЕЩЕ 1
Адресная система Астра
Датчики протечки воды, газа
Адресная система Smartec
Дополнительное оборудование
Приемно-контрольные приборы, блоки, модули
Взрывозащищенное оборудование
Дополнительное оборудование
Оповещатели, извещатели
Дополнительное оборудование ОПС
+  ЕЩЕ 14
Сетевое оборудование
Сетевые коммутаторы с PoE
Инжекторы и сплиттеры
Профессиональное оборудование для создания Wi-Fi сетей
Сетевые коммутаторы без PoE
Усиление сотовой связи
Удлинители Ethernet
Медиаконвертеры
Аксессуары
Трансиверы (SFP-модули)
Оборудование Wi-Fi
+  ЕЩЕ 7
Домофоны и вызывные панели
Аналоговые видеодомофоны
Аналоговые вызывные панели для видеодомофонов
Аналоговые мониторы видеодомофонов
Аналоговые комплекты видеодомофонов
Многоабонентские домофоны
IP Видеодомофоны
IP вызывные панели для видеодомофонов
IP комплекты видеодомофонов
IP мониторы видеодомофонов
Аудиодомофоны
Дополнительные трубки к видеодомофонам
Дополнительное оборудование
+  ЕЩЕ 3
Кабеленесущая продукция
Трубы для электропроводки
Кабельные каналы и аксессуары
Кабель-канал "IEK"
Кабель канал "Промрукав"
Кабель канал "TWT"
Металлические кабель-каналы
Кабель-канал "Пожтехкабель"
Кабель каналы РАЗНЫЕ
Кабель-канал "Legrand"
Кабель канал "DKC"
Кабель канал "Экопласт"
+  ЕЩЕ 6
Расходные материалы
Лотки и аксессуары к ним
Металлические лотки "Промрукав"
IEK
ПожТехКабель
DKC
Лоток прочее
+  ЕЩЕ 2
Металлорукав
Трубы гофрированные "Промрукав"
Трубы гофрированные двустенные
Труба гофрированная из ПА
Труба гофрированная из ПВХ
Гофрированные трубы из ПЛЛ
Труба гофрированная из ПНД
Труба гофрированная из ПП
Аксессуары для гофрированных труб
+  ЕЩЕ 4
Металлорукав "Промрукав"
Металлорукав негерметичный (МР)
Аксессуары для металлорукава
Металлорукав в ПВХ изоляции (МРПИ)
Трубы гладкие "Промрукав"
Труба гладкая из ПНД
Труба жесткая из ПВХ
Аксессуары для жестких труб
+  ЕЩЕ 5
СКУД (Системы контроля и управления доступом)
Электрические замки, доводчики дверей,кнопки выход
Замки электромагнитные
Доводчики дверные
Кнопки выхода
Умные замки
Замки электромеханические
Защелки электромеханические
+  ЕЩЕ 3
Контроллеры, считыватели, идентификаторы
Карты, брелоки, ключи Touch Memory
Считыватели, контроллеры
Шлагбаумы и автоматика для ворот
CARDDEX
DoorHan
TANTOS
AN-Motors
iFLOW
Entercam
CAME
DEA
+  ЕЩЕ 5
Турникеты
БОЛИД
Tantos
Блокпост
PERCo
OXGARD
Бастион
CARDDEX
Сибирский Арсенал
+  ЕЩЕ 5
Программное обеспечение (СКУД)
Биометрические системы
STRAZH
Оборудование (СКУД)
Металлодетекторы
+  ЕЩЕ 6
Микрофоны
Источники питания
Аккумуляторы
Бастион
ИБП 12В
БП стабилизированные
ИБП 24В
ИБП 220В
Батарейки, элементы питания
Дополнительное оборудование
Альтернативная энергия
+  ЕЩЕ 6
СКС (Структурированная кабельная система)
Розетки телефонные и компьютерные
Оптические панели и аксессуары
Патч-корды и кабельные сборки
Расходные материалы
+  ЕЩЕ 1
Крепеж
Стяжки/Хомуты/Зажимы/Коуш
Саморезы
Изолента/Скотч
Дюбели
Крепеж разное
Скобы электромонтажные
Анкеры/Болты/Гайки/Шайбы
Талрепы/Шпильки
Гвозди
Лента монтажная
Крепеж Промрукав
Держатель кабеля
Скобы металлические
Стяжки стальные
Дюбеля
Анкерные болты
Держатель труб
Такелаж
Площадка под стяжку
Термоусаживаемые перчатки ТУПк
Крепеж-клипса для труб
Метизы
Анкера
Стяжки нейлоновые
Хомут (FR ПР)
Гвозди для прямого монтажа
Трубный хомут
Комплекты для крепежа ОКЛ
Болты
Газовый баллон для монтажных пистолетов
Гайки
Шайбы
Винты
Заклепки
Шпильки
Дюбель-хомуты
Лента монтажная
+  ЕЩЕ 23
+  ЕЩЕ 8
Ручной инструмент, оснастка
Буры, сверла, биты
STAYER,KRAFTOOL,ЗУБР
АТАКА
Ручной инструмент
Электрика
Коробки распределительные
Выключатели автоматические
Электрика комплектующие
Розетки, выключатели, рамки
Кабельные наконечники Промрукав
Коробки распределительные металлические
Коробки взрывозащищенные огнестойкие
Коробки для заливки бетоном
Коробки для кабельного канала
Коробки распределительные для металлорукава
Коробки установочные (подрозетники)
Зажимы винтовые Промрукав
Каучуковые разъемы Промрукав
Коробки огнестойкие
Коробки распределительные Промрукав
Коробки уравнивания потенциалов
Молниезащита и заземление
Заземление
Инструменты и аксессуары
Крепежные элементы
Молниеприемники
Проводники
+  ЕЩЕ 2
Наконечники кабельные
Комплектующие для ЭМК
Строительно - монтажные клеммы
Шины
+  ЕЩЕ 18
Шкафы, щиты и боксы
Аксессуары для шкафов и стоек 19"
Шкафы электрические
Шкафы настенные 19"
Шкафы напольные 19"
Аксессуары для электрических шкафов
Щитовое оборудование
Аксессуары для щитового оборудования
Металлические щиты
Нулевые шины
Пластиковые щиты
Сборные шины
+  ЕЩЕ 2
+  ЕЩЕ 3
Компьютеры и комплектующие
Периферия
Кабели к ПК
Бактерицидные рециркуляторы воздуха
Печатающая техника
Корпус ПК и БП
Оперативная память
+  ЕЩЕ 3
Электроинструмент
Противопожарное оборудование
Огнезащитная обработка
Автономная установка пожаротушения
Устройства пожаротушения автономные
Инвентарь противопожарный
Щиты пожарные
+  ЕЩЕ 1
Мониторинг транспорта
Оповещения системы
Тромбон
ИП Раченков А.В.
SONAR
ВИСТЛ
Электротехника и Автоматика
ROXTON
Сибирский Арсенал
Болид
Inter M
19" стоечное оборудование Inter-M
iFLOW
StarLight Technologies
МЕТА
TANTOS
Полисервис
+  ЕЩЕ 11
Радиодетали
Освещение системы
Светильники аварийного освещения
Лампы Светодиодные
Светильники
Прожекторы
+  ЕЩЕ 1
Разъемы
Разъемы видео (BNC)
Разъем сеть (RJ)
Разъемы питания
Разъем аудио (RCA, XLR CANON)
Разъемы другие
+  ЕЩЕ 2
Системы связи
Телевидение
Системы диспетчерской связи и вызова персонала
Телефония
Монтажные и расходные материалы
Расходная продукция для прямого монтажа Промрукав
Кабельные протяжки (УЗК)
Трубка ПВХ (кембрик) Промрукав
Трубы металлические
Аксессуары для металлических труб
Трубы из нержавеющей стали
Трубы из оцинкованной стали
+  ЕЩЕ 1
СВ-ОКЛ
Распродажа
Как купить
Способы оплаты
Доставка
Гарантия и возврат
Подбор оборудования
Распродажа
Акции
Пункты самовывоза
+  ЕЩЕ 4
Гарантия и сервис
Гарантия на товар
Сервисный центр
Гарантийный ремонт
Платный ремонт
Проверить статус ремонта
АСЦ Рубеж
Адрес и контакты СЦ
+  ЕЩЕ 4
Доставка
О компании
О компании
Новости
Поставщики
Адреса офисов
Реквизиты
+  ЕЩЕ 2
B2B-портал
Контакты
+7 (3852) 590-090
+7 (3852) 590-090 Барнаул
+7 (383) 286-86-87 Новосибирск
+7 (391) 222-50-09 Красноярск
+7 (3952) 43-44-33 Иркутск
+7 (3842) 780-755 Кемерово
+7 (3854) 25-59-30 Бийск
Заказать звонок
Задать вопрос
Войти
  • Корзина0
  • Избранные товары0
  • Сравнение товаров0
info@sv22.ru
Офисы продаж: Барнаул, Бийск, Новосибирск, Кемерово, Красноярск, Иркутск.
  • Вконтакте
  • Telegram
  • YouTube
  • Rutube
  • MAX
Системы видеонаблюдения
Товары для вашей
безопасности
+7 (3852) 590-090
+7 (3852) 590-090 Барнаул
+7 (383) 286-86-87 Новосибирск
+7 (391) 222-50-09 Красноярск
+7 (3952) 43-44-33 Иркутск
+7 (3842) 780-755 Кемерово
+7 (3854) 25-59-30 Бийск
Заказать звонок
Войти
Сравнение0
Избранные товары 0
Корзина 0
Каталог
Видеонаблюдение
Кабельная продукция
Беспроводные системы безопасности
ОПС (Охранно-пожарные системы)
Сетевое оборудование
Домофоны и вызывные панели
Кабеленесущая продукция
СКУД (Системы контроля и управления доступом)
Микрофоны
Источники питания
СКС (Структурированная кабельная система)
Крепеж
Ручной инструмент, оснастка
Электрика
Шкафы, щиты и боксы
Компьютеры и комплектующие
Электроинструмент
Противопожарное оборудование
Мониторинг транспорта
Оповещения системы
Радиодетали
Освещение системы
Разъемы
Системы связи
Монтажные и расходные материалы
  • Novicam
    Optimus
    MACROSCOP
    ДевЛайн (Линия)
    HiWatch
    • Камеры видеонаблюдения
      Камеры видеонаблюдения
      • IP камеры видеонаблюдения
      • Мультиформатные 4в1 ( TVI, AHD, CVI , ССTV)
      • Тепловизионные камеры
      • Взрывозащищенные камеры
      • Камеры видеонаблюдения для транспорта
      • AHD камеры видеонаблюдения
      • +  ЕЩЕ 3
    • Видеорегистраторы
      Видеорегистраторы
      • IP-видеорегистраторы
      • Мультиформатные (5 в 1)
      • HD-TVI видеорегистраторы
      • Видеорегистраторы для транспорта
      • +  ЕЩЕ 1
    • Програмное обеспечение для Видеонаблюдения
      Програмное обеспечение для Видеонаблюдения
      • Линия
      • Macroscop
    • Аксессуары
      Аксессуары
      • Оборудование для передачи и защиты сигналов
      • Коробки для видеокамер Промрукав
    • Мониторы
      Мониторы
    • Жесткие диски
      Жесткие диски
    • Комплекты Видеонаблюдения
      Комплекты Видеонаблюдения
    • Кабель ОПС
      Кабель ОПС
      • Кабель огнестойкий
      • Кабель для систем охранной сигнализации
      • Кабель не распространяющий горение при групповой прокладке
      • Кабели ОПС Промрукав
      • +  ЕЩЕ 1
    • Кабель витая пара UTP/FTP
      Кабель витая пара UTP/FTP
      • Кабель неэкранированный UTP
      • Кабель экранированный FTP
    • Кабели волоконно-оптические
      Кабели волоконно-оптические
    • Трос/Проволока стальная
      Трос/Проволока стальная
    • Кабель силовой
      Кабель силовой
    • Кабель комбинированный для Видеонаблюдения
      Кабель комбинированный для Видеонаблюдения
    • Кабель радиочастотный
      Кабель радиочастотный
    • Кабели связи, провода
      Кабели связи, провода
    • iFLOW
      iFLOW
    • AX PRO
      AX PRO
      • Датчики беспроводные AX PRO
      • Управление AX PRO
      • Контрольные панели AX PRO
      • Комплекты KIT AX PRO
      • +  ЕЩЕ 1
    • Livicom(Livi)
      Livicom(Livi)
    • AJAX
      AJAX
    • Оповещатели
      Оповещатели
      • Световое табло
      • Светозвуковые оповещатели
      • Звуковые оповещатели
      • Световые оповещатели
      • Знаки направления и оповещения
      • +  ЕЩЕ 2
    • Адресная система Рубеж
      Адресная система Рубеж
      • Дополнительное оборудование
      • Протокол R3
      • Программное обеспечение
      • Протокол R2 (Global)
      • Протокол R1
      • Радиоканальная система ALEKSA
      • +  ЕЩЕ 3
    • Радиоканальные системы ОПС
      Радиоканальные системы ОПС
      • Радиоканальная система Астра РИ-М
      • Выносные антенны для Риф ринг
      • Системы радиоохраны Риф Стринг 201
      • Радиоканальная система ВС ВЕКТОР-АР
      • Радиоканальная система Астра Zитадель
      • Радиоканальные системы "комплекты"
      • Системы радиоохраны Риф Ринг 701
      • Системы радиоохраны Риф Стринг 200
      • Беспроводные радиоканальные системы
      • Системы радиоохраны Риф-Стинг 202
      • Системы радиоохраны Риф Ринг 2
      • Системы радиоохраны Риф Ринг 1
      • Радиоканальная система Астра-Р
      • Радиоканальная система Elmes Electronic
      • Радиоканальная система «Ладога-РК»
      • Радиоканальная система Астра-Y
      • +  ЕЩЕ 13
    • Средства и системы охранно-пожарной сигнализации
      Средства и системы охранно-пожарной сигнализации
      • Си-Норд
      • STEMAX
      • Интеграл+
      • Ритм
      • Мираж
      • Прочее
      • ОКО
      • Антенны GSM
      • Приток
      • +  ЕЩЕ 6
    • Щиты ОПС
      Щиты ОПС
    • Адресная система БОЛИД
      Адресная система БОЛИД
      • Извещатели, оповещатели, считыватели
      • Дополнительное оборудование
      • Приемно-контрольные приборы и блоки индикации
      • Программное обеспечение
      • +  ЕЩЕ 1
    • Приемно-контрольные приборы
      Приемно-контрольные приборы
      • Сибирский Арсенал
      • Рубеж
      • ГРАНД МАГИСТР
      • Альтоника
      • ТЕКО
      • ЭЛЕСТА
      • Специальные и дополнительные устройства
      • ВЭРС
      • +  ЕЩЕ 5
    • Извещатели охранные внутренние
      Извещатели охранные внутренние
      • Оптико-электронные извещатели
      • Магнитоконтактные извещатели
      • Извещатели тревожные
      • Акустические извещатели
      • Инфракрасные извещатели с защитой от животных
      • Совмещенные извещатели
      • Вибрационные и емкостные извещатели
      • Инфракрасные извещатели потолочные
      • Инфракрасные извещатели Штора
      • Комбинированные извещатели
      • +  ЕЩЕ 7
    • Извещатели пожарные
      Извещатели пожарные
      • Извещатели дымовые
      • Извещатели аспирационные
      • Извещатели ручные
      • Извещатели тепловые
      • Извещатели пламени
      • +  ЕЩЕ 2
    • Приборы для индивидуальной охраны
      Приборы для индивидуальной охраны
    • Извещатели охранные для наружной установки
      Извещатели охранные для наружной установки
      • Извещатели инфракрасные пассивные Optex
      • Извещатели линейные оптико-электронные
      • Извещатели инфракрасные (Россия)
      • Извещатели линейные радиоволновые
      • +  ЕЩЕ 1
    • Оборудование пожаротушения
      Оборудование пожаротушения
      • Дополнительное оборудование Пожаротушения
      • Водяное пожаротушение
      • Порошковое пожаротушение
      • Аэрозольное пожаротушение
      • +  ЕЩЕ 1
    • Адресная система Астра
      Адресная система Астра
    • Датчики протечки воды, газа
      Датчики протечки воды, газа
    • Адресная система Smartec
      Адресная система Smartec
      • Дополнительное оборудование
      • Приемно-контрольные приборы, блоки, модули
    • Взрывозащищенное оборудование
      Взрывозащищенное оборудование
      • Дополнительное оборудование
      • Оповещатели, извещатели
    • Дополнительное оборудование ОПС
      Дополнительное оборудование ОПС
    • Сетевые коммутаторы с PoE
      Сетевые коммутаторы с PoE
    • Инжекторы и сплиттеры
      Инжекторы и сплиттеры
    • Профессиональное оборудование для создания Wi-Fi сетей
      Профессиональное оборудование для создания Wi-Fi сетей
    • Сетевые коммутаторы без PoE
      Сетевые коммутаторы без PoE
    • Усиление сотовой связи
      Усиление сотовой связи
    • Удлинители Ethernet
      Удлинители Ethernet
    • Медиаконвертеры
      Медиаконвертеры
    • Аксессуары
      Аксессуары
    • Трансиверы (SFP-модули)
      Трансиверы (SFP-модули)
    • Оборудование Wi-Fi
      Оборудование Wi-Fi
  • Novicam
    Optimus
    Tantos
    VIZIT
    Даксис
    HiWatch
    • Аналоговые видеодомофоны
      Аналоговые видеодомофоны
      • Аналоговые вызывные панели для видеодомофонов
      • Аналоговые мониторы видеодомофонов
      • Аналоговые комплекты видеодомофонов
    • Многоабонентские домофоны
      Многоабонентские домофоны
    • IP Видеодомофоны
      IP Видеодомофоны
      • IP вызывные панели для видеодомофонов
      • IP комплекты видеодомофонов
      • IP мониторы видеодомофонов
    • Аудиодомофоны
      Аудиодомофоны
    • Дополнительные трубки к видеодомофонам
      Дополнительные трубки к видеодомофонам
    • Дополнительное оборудование
      Дополнительное оборудование
    • Трубы для электропроводки
      Трубы для электропроводки
    • Кабельные каналы и аксессуары
      Кабельные каналы и аксессуары
      • Кабель-канал "IEK"
      • Кабель канал "Промрукав"
      • Кабель канал "TWT"
      • Металлические кабель-каналы
      • Кабель-канал "Пожтехкабель"
      • Кабель каналы РАЗНЫЕ
      • Кабель-канал "Legrand"
      • Кабель канал "DKC"
      • Кабель канал "Экопласт"
      • +  ЕЩЕ 6
    • Расходные материалы
      Расходные материалы
    • Лотки и аксессуары к ним
      Лотки и аксессуары к ним
      • Металлические лотки "Промрукав"
      • IEK
      • ПожТехКабель
      • DKC
      • Лоток прочее
      • +  ЕЩЕ 2
    • Металлорукав
      Металлорукав
    • Трубы гофрированные "Промрукав"
      Трубы гофрированные "Промрукав"
      • Трубы гофрированные двустенные
      • Труба гофрированная из ПА
      • Труба гофрированная из ПВХ
      • Гофрированные трубы из ПЛЛ
      • Труба гофрированная из ПНД
      • Труба гофрированная из ПП
      • Аксессуары для гофрированных труб
      • +  ЕЩЕ 4
    • Металлорукав "Промрукав"
      Металлорукав "Промрукав"
      • Металлорукав негерметичный (МР)
      • Аксессуары для металлорукава
      • Металлорукав в ПВХ изоляции (МРПИ)
    • Трубы гладкие "Промрукав"
      Трубы гладкие "Промрукав"
      • Труба гладкая из ПНД
      • Труба жесткая из ПВХ
      • Аксессуары для жестких труб
    • Электрические замки, доводчики дверей,кнопки выход
      Электрические замки, доводчики дверей,кнопки выход
      • Замки электромагнитные
      • Доводчики дверные
      • Кнопки выхода
      • Умные замки
      • Замки электромеханические
      • Защелки электромеханические
      • +  ЕЩЕ 3
    • Контроллеры, считыватели, идентификаторы
      Контроллеры, считыватели, идентификаторы
      • Карты, брелоки, ключи Touch Memory
      • Считыватели, контроллеры
    • Шлагбаумы и автоматика для ворот
      Шлагбаумы и автоматика для ворот
      • CARDDEX
      • DoorHan
      • TANTOS
      • AN-Motors
      • iFLOW
      • Entercam
      • CAME
      • DEA
      • +  ЕЩЕ 5
    • Турникеты
      Турникеты
      • БОЛИД
      • Tantos
      • Блокпост
      • PERCo
      • OXGARD
      • Бастион
      • CARDDEX
      • Сибирский Арсенал
      • +  ЕЩЕ 5
    • Программное обеспечение (СКУД)
      Программное обеспечение (СКУД)
    • Биометрические системы
      Биометрические системы
    • STRAZH
      STRAZH
    • Оборудование (СКУД)
      Оборудование (СКУД)
    • Металлодетекторы
      Металлодетекторы
    • Аккумуляторы
      Аккумуляторы
    • Бастион
      Бастион
    • ИБП 12В
      ИБП 12В
    • БП стабилизированные
      БП стабилизированные
    • ИБП 24В
      ИБП 24В
    • ИБП 220В
      ИБП 220В
    • Батарейки, элементы питания
      Батарейки, элементы питания
    • Дополнительное оборудование
      Дополнительное оборудование
    • Альтернативная энергия
      Альтернативная энергия
    • Розетки телефонные и компьютерные
      Розетки телефонные и компьютерные
    • Оптические панели и аксессуары
      Оптические панели и аксессуары
    • Патч-корды и кабельные сборки
      Патч-корды и кабельные сборки
    • Расходные материалы
      Расходные материалы
    • Стяжки/Хомуты/Зажимы/Коуш
      Стяжки/Хомуты/Зажимы/Коуш
    • Саморезы
      Саморезы
    • Изолента/Скотч
      Изолента/Скотч
    • Дюбели
      Дюбели
    • Крепеж разное
      Крепеж разное
    • Скобы электромонтажные
      Скобы электромонтажные
    • Анкеры/Болты/Гайки/Шайбы
      Анкеры/Болты/Гайки/Шайбы
    • Талрепы/Шпильки
      Талрепы/Шпильки
    • Гвозди
      Гвозди
    • Лента монтажная
      Лента монтажная
    • Крепеж Промрукав
      Крепеж Промрукав
      • Держатель кабеля
      • Скобы металлические
      • Стяжки стальные
      • Дюбеля
      • Анкерные болты
      • Держатель труб
      • Такелаж
      • Площадка под стяжку
      • Термоусаживаемые перчатки ТУПк
      • Крепеж-клипса для труб
      • Метизы
      • Анкера
      • Стяжки нейлоновые
      • Хомут (FR ПР)
      • Гвозди для прямого монтажа
      • Трубный хомут
      • Комплекты для крепежа ОКЛ
      • Болты
      • Газовый баллон для монтажных пистолетов
      • Гайки
      • Шайбы
      • Винты
      • Заклепки
      • Шпильки
      • Дюбель-хомуты
      • Лента монтажная
      • +  ЕЩЕ 23
    • Буры, сверла, биты
      Буры, сверла, биты
      • STAYER,KRAFTOOL,ЗУБР
      • АТАКА
    • Ручной инструмент
      Ручной инструмент
    • Коробки распределительные
      Коробки распределительные
    • Выключатели автоматические
      Выключатели автоматические
    • Электрика комплектующие
      Электрика комплектующие
    • Розетки, выключатели, рамки
      Розетки, выключатели, рамки
    • Кабельные наконечники Промрукав
      Кабельные наконечники Промрукав
    • Коробки распределительные металлические
      Коробки распределительные металлические
    • Коробки взрывозащищенные огнестойкие
      Коробки взрывозащищенные огнестойкие
    • Коробки для заливки бетоном
      Коробки для заливки бетоном
    • Коробки для кабельного канала
      Коробки для кабельного канала
    • Коробки распределительные для металлорукава
      Коробки распределительные для металлорукава
    • Коробки установочные (подрозетники)
      Коробки установочные (подрозетники)
    • Зажимы винтовые Промрукав
      Зажимы винтовые Промрукав
    • Каучуковые разъемы Промрукав
      Каучуковые разъемы Промрукав
    • Коробки огнестойкие
      Коробки огнестойкие
    • Коробки распределительные Промрукав
      Коробки распределительные Промрукав
    • Коробки уравнивания потенциалов
      Коробки уравнивания потенциалов
    • Молниезащита и заземление
      Молниезащита и заземление
      • Заземление
      • Инструменты и аксессуары
      • Крепежные элементы
      • Молниеприемники
      • Проводники
      • +  ЕЩЕ 2
    • Наконечники кабельные
      Наконечники кабельные
    • Комплектующие для ЭМК
      Комплектующие для ЭМК
    • Строительно - монтажные клеммы
      Строительно - монтажные клеммы
    • Шины
      Шины
    • Аксессуары для шкафов и стоек 19"
      Аксессуары для шкафов и стоек 19"
    • Шкафы электрические
      Шкафы электрические
    • Шкафы настенные 19"
      Шкафы настенные 19"
    • Шкафы напольные 19"
      Шкафы напольные 19"
    • Аксессуары для электрических шкафов
      Аксессуары для электрических шкафов
    • Щитовое оборудование
      Щитовое оборудование
      • Аксессуары для щитового оборудования
      • Металлические щиты
      • Нулевые шины
      • Пластиковые щиты
      • Сборные шины
      • +  ЕЩЕ 2
    • Периферия
      Периферия
    • Кабели к ПК
      Кабели к ПК
    • Бактерицидные рециркуляторы воздуха
      Бактерицидные рециркуляторы воздуха
    • Печатающая техника
      Печатающая техника
    • Корпус ПК и БП
      Корпус ПК и БП
    • Оперативная память
      Оперативная память
    • Огнезащитная обработка
      Огнезащитная обработка
    • Автономная установка пожаротушения
      Автономная установка пожаротушения
      • Устройства пожаротушения автономные
    • Инвентарь противопожарный
      Инвентарь противопожарный
    • Щиты пожарные
      Щиты пожарные
    • Тромбон
      Тромбон
    • ИП Раченков А.В.
      ИП Раченков А.В.
    • SONAR
      SONAR
    • ВИСТЛ
      ВИСТЛ
    • Электротехника и Автоматика
      Электротехника и Автоматика
    • ROXTON
      ROXTON
    • Сибирский Арсенал
      Сибирский Арсенал
    • Болид
      Болид
    • Inter M
      Inter M
      • 19" стоечное оборудование Inter-M
    • iFLOW
      iFLOW
    • StarLight Technologies
      StarLight Technologies
    • МЕТА
      МЕТА
    • TANTOS
      TANTOS
    • Полисервис
      Полисервис
    • Светильники аварийного освещения
      Светильники аварийного освещения
    • Лампы Светодиодные
      Лампы Светодиодные
    • Светильники
      Светильники
    • Прожекторы
      Прожекторы
    • Разъемы видео (BNC)
      Разъемы видео (BNC)
    • Разъем сеть (RJ)
      Разъем сеть (RJ)
    • Разъемы питания
      Разъемы питания
    • Разъем аудио (RCA, XLR CANON)
      Разъем аудио (RCA, XLR CANON)
    • Разъемы другие
      Разъемы другие
    • Телевидение
      Телевидение
    • Системы диспетчерской связи и вызова персонала
      Системы диспетчерской связи и вызова персонала
    • Телефония
      Телефония
    • Расходная продукция для прямого монтажа Промрукав
      Расходная продукция для прямого монтажа Промрукав
    • Кабельные протяжки (УЗК)
      Кабельные протяжки (УЗК)
    • Трубка ПВХ (кембрик) Промрукав
      Трубка ПВХ (кембрик) Промрукав
    • Трубы металлические
      Трубы металлические
      • Аксессуары для металлических труб
      • Трубы из нержавеющей стали
      • Трубы из оцинкованной стали
СВ-ОКЛ
Распродажа
Как купить
  • Способы оплаты
  • Доставка
  • Гарантия и возврат
  • Подбор оборудования
  • Распродажа
  • Акции
  • Пункты самовывоза
Гарантия и сервис
  • Гарантия на товар
  • Сервисный центр
  • Гарантийный ремонт
  • Платный ремонт
  • Проверить статус ремонта
  • АСЦ Рубеж
  • Адрес и контакты СЦ
Доставка
О компании
  • О компании
  • Новости
  • Поставщики
  • Адреса офисов
  • Реквизиты
B2B-портал
Контакты
+  ЕЩЕ
    b2b.sv22.ru
    Системы видеонаблюдения
    Сравнение0 Избранные товары 0 Корзина 0
    Телефоны
    +7 (3852) 590-090 Барнаул
    +7 (383) 286-86-87 Новосибирск
    +7 (391) 222-50-09 Красноярск
    +7 (3952) 43-44-33 Иркутск
    +7 (3842) 780-755 Кемерово
    +7 (3854) 25-59-30 Бийск
    Заказать звонок
    • Каталог
      • Назад
      • Каталог
      • Видеонаблюдение
        • Назад
        • Видеонаблюдение
        • Камеры видеонаблюдения
          • Назад
          • Камеры видеонаблюдения
          • IP камеры видеонаблюдения
          • Мультиформатные 4в1 ( TVI, AHD, CVI , ССTV)
          • Тепловизионные камеры
          • Взрывозащищенные камеры
          • Камеры видеонаблюдения для транспорта
          • AHD камеры видеонаблюдения
        • Видеорегистраторы
          • Назад
          • Видеорегистраторы
          • IP-видеорегистраторы
          • Мультиформатные (5 в 1)
          • HD-TVI видеорегистраторы
          • Видеорегистраторы для транспорта
        • Програмное обеспечение для Видеонаблюдения
          • Назад
          • Програмное обеспечение для Видеонаблюдения
          • Линия
          • Macroscop
        • Аксессуары
          • Назад
          • Аксессуары
          • Оборудование для передачи и защиты сигналов
          • Коробки для видеокамер Промрукав
        • Мониторы
        • Жесткие диски
        • Комплекты Видеонаблюдения
      • Кабельная продукция
        • Назад
        • Кабельная продукция
        • Кабель ОПС
          • Назад
          • Кабель ОПС
          • Кабель огнестойкий
          • Кабель для систем охранной сигнализации
          • Кабель не распространяющий горение при групповой прокладке
          • Кабели ОПС Промрукав
        • Кабель витая пара UTP/FTP
          • Назад
          • Кабель витая пара UTP/FTP
          • Кабель неэкранированный UTP
          • Кабель экранированный FTP
        • Кабели волоконно-оптические
        • Трос/Проволока стальная
        • Кабель силовой
        • Кабель комбинированный для Видеонаблюдения
        • Кабель радиочастотный
        • Кабели связи, провода
      • Беспроводные системы безопасности
        • Назад
        • Беспроводные системы безопасности
        • iFLOW
        • AX PRO
          • Назад
          • AX PRO
          • Датчики беспроводные AX PRO
          • Управление AX PRO
          • Контрольные панели AX PRO
          • Комплекты KIT AX PRO
        • Livicom(Livi)
        • AJAX
      • ОПС (Охранно-пожарные системы)
        • Назад
        • ОПС (Охранно-пожарные системы)
        • Оповещатели
          • Назад
          • Оповещатели
          • Световое табло
          • Светозвуковые оповещатели
          • Звуковые оповещатели
          • Световые оповещатели
          • Знаки направления и оповещения
        • Адресная система Рубеж
          • Назад
          • Адресная система Рубеж
          • Дополнительное оборудование
          • Протокол R3
          • Программное обеспечение
          • Протокол R2 (Global)
          • Протокол R1
          • Радиоканальная система ALEKSA
        • Радиоканальные системы ОПС
          • Назад
          • Радиоканальные системы ОПС
          • Радиоканальная система Астра РИ-М
          • Выносные антенны для Риф ринг
          • Системы радиоохраны Риф Стринг 201
          • Радиоканальная система ВС ВЕКТОР-АР
          • Радиоканальная система Астра Zитадель
          • Радиоканальные системы "комплекты"
          • Системы радиоохраны Риф Ринг 701
          • Системы радиоохраны Риф Стринг 200
          • Беспроводные радиоканальные системы
          • Системы радиоохраны Риф-Стинг 202
          • Системы радиоохраны Риф Ринг 2
          • Системы радиоохраны Риф Ринг 1
          • Радиоканальная система Астра-Р
          • Радиоканальная система Elmes Electronic
          • Радиоканальная система «Ладога-РК»
          • Радиоканальная система Астра-Y
        • Средства и системы охранно-пожарной сигнализации
          • Назад
          • Средства и системы охранно-пожарной сигнализации
          • Си-Норд
          • STEMAX
          • Интеграл+
          • Ритм
          • Мираж
          • Прочее
          • ОКО
          • Антенны GSM
          • Приток
        • Щиты ОПС
        • Адресная система БОЛИД
          • Назад
          • Адресная система БОЛИД
          • Извещатели, оповещатели, считыватели
          • Дополнительное оборудование
          • Приемно-контрольные приборы и блоки индикации
          • Программное обеспечение
        • Приемно-контрольные приборы
          • Назад
          • Приемно-контрольные приборы
          • Сибирский Арсенал
          • Рубеж
          • ГРАНД МАГИСТР
          • Альтоника
          • ТЕКО
          • ЭЛЕСТА
          • Специальные и дополнительные устройства
          • ВЭРС
        • Извещатели охранные внутренние
          • Назад
          • Извещатели охранные внутренние
          • Оптико-электронные извещатели
          • Магнитоконтактные извещатели
          • Извещатели тревожные
          • Акустические извещатели
          • Инфракрасные извещатели с защитой от животных
          • Совмещенные извещатели
          • Вибрационные и емкостные извещатели
          • Инфракрасные извещатели потолочные
          • Инфракрасные извещатели Штора
          • Комбинированные извещатели
        • Извещатели пожарные
          • Назад
          • Извещатели пожарные
          • Извещатели дымовые
          • Извещатели аспирационные
          • Извещатели ручные
          • Извещатели тепловые
          • Извещатели пламени
        • Приборы для индивидуальной охраны
        • Извещатели охранные для наружной установки
          • Назад
          • Извещатели охранные для наружной установки
          • Извещатели инфракрасные пассивные Optex
          • Извещатели линейные оптико-электронные
          • Извещатели инфракрасные (Россия)
          • Извещатели линейные радиоволновые
        • Оборудование пожаротушения
          • Назад
          • Оборудование пожаротушения
          • Дополнительное оборудование Пожаротушения
          • Водяное пожаротушение
          • Порошковое пожаротушение
          • Аэрозольное пожаротушение
        • Адресная система Астра
        • Датчики протечки воды, газа
        • Адресная система Smartec
          • Назад
          • Адресная система Smartec
          • Дополнительное оборудование
          • Приемно-контрольные приборы, блоки, модули
        • Взрывозащищенное оборудование
          • Назад
          • Взрывозащищенное оборудование
          • Дополнительное оборудование
          • Оповещатели, извещатели
        • Дополнительное оборудование ОПС
      • Сетевое оборудование
        • Назад
        • Сетевое оборудование
        • Сетевые коммутаторы с PoE
        • Инжекторы и сплиттеры
        • Профессиональное оборудование для создания Wi-Fi сетей
        • Сетевые коммутаторы без PoE
        • Усиление сотовой связи
        • Удлинители Ethernet
        • Медиаконвертеры
        • Аксессуары
        • Трансиверы (SFP-модули)
        • Оборудование Wi-Fi
      • Домофоны и вызывные панели
        • Назад
        • Домофоны и вызывные панели
        • Аналоговые видеодомофоны
          • Назад
          • Аналоговые видеодомофоны
          • Аналоговые вызывные панели для видеодомофонов
          • Аналоговые мониторы видеодомофонов
          • Аналоговые комплекты видеодомофонов
        • Многоабонентские домофоны
        • IP Видеодомофоны
          • Назад
          • IP Видеодомофоны
          • IP вызывные панели для видеодомофонов
          • IP комплекты видеодомофонов
          • IP мониторы видеодомофонов
        • Аудиодомофоны
        • Дополнительные трубки к видеодомофонам
        • Дополнительное оборудование
      • Кабеленесущая продукция
        • Назад
        • Кабеленесущая продукция
        • Трубы для электропроводки
        • Кабельные каналы и аксессуары
          • Назад
          • Кабельные каналы и аксессуары
          • Кабель-канал "IEK"
          • Кабель канал "Промрукав"
          • Кабель канал "TWT"
          • Металлические кабель-каналы
          • Кабель-канал "Пожтехкабель"
          • Кабель каналы РАЗНЫЕ
          • Кабель-канал "Legrand"
          • Кабель канал "DKC"
          • Кабель канал "Экопласт"
        • Расходные материалы
        • Лотки и аксессуары к ним
          • Назад
          • Лотки и аксессуары к ним
          • Металлические лотки "Промрукав"
          • IEK
          • ПожТехКабель
          • DKC
          • Лоток прочее
        • Металлорукав
        • Трубы гофрированные "Промрукав"
          • Назад
          • Трубы гофрированные "Промрукав"
          • Трубы гофрированные двустенные
          • Труба гофрированная из ПА
          • Труба гофрированная из ПВХ
          • Гофрированные трубы из ПЛЛ
          • Труба гофрированная из ПНД
          • Труба гофрированная из ПП
          • Аксессуары для гофрированных труб
        • Металлорукав "Промрукав"
          • Назад
          • Металлорукав "Промрукав"
          • Металлорукав негерметичный (МР)
          • Аксессуары для металлорукава
          • Металлорукав в ПВХ изоляции (МРПИ)
        • Трубы гладкие "Промрукав"
          • Назад
          • Трубы гладкие "Промрукав"
          • Труба гладкая из ПНД
          • Труба жесткая из ПВХ
          • Аксессуары для жестких труб
      • СКУД (Системы контроля и управления доступом)
        • Назад
        • СКУД (Системы контроля и управления доступом)
        • Электрические замки, доводчики дверей,кнопки выход
          • Назад
          • Электрические замки, доводчики дверей,кнопки выход
          • Замки электромагнитные
          • Доводчики дверные
          • Кнопки выхода
          • Умные замки
          • Замки электромеханические
          • Защелки электромеханические
        • Контроллеры, считыватели, идентификаторы
          • Назад
          • Контроллеры, считыватели, идентификаторы
          • Карты, брелоки, ключи Touch Memory
          • Считыватели, контроллеры
        • Шлагбаумы и автоматика для ворот
          • Назад
          • Шлагбаумы и автоматика для ворот
          • CARDDEX
          • DoorHan
          • TANTOS
          • AN-Motors
          • iFLOW
          • Entercam
          • CAME
          • DEA
        • Турникеты
          • Назад
          • Турникеты
          • БОЛИД
          • Tantos
          • Блокпост
          • PERCo
          • OXGARD
          • Бастион
          • CARDDEX
          • Сибирский Арсенал
        • Программное обеспечение (СКУД)
        • Биометрические системы
        • STRAZH
        • Оборудование (СКУД)
        • Металлодетекторы
      • Микрофоны
      • Источники питания
        • Назад
        • Источники питания
        • Аккумуляторы
        • Бастион
        • ИБП 12В
        • БП стабилизированные
        • ИБП 24В
        • ИБП 220В
        • Батарейки, элементы питания
        • Дополнительное оборудование
        • Альтернативная энергия
      • СКС (Структурированная кабельная система)
        • Назад
        • СКС (Структурированная кабельная система)
        • Розетки телефонные и компьютерные
        • Оптические панели и аксессуары
        • Патч-корды и кабельные сборки
        • Расходные материалы
      • Крепеж
        • Назад
        • Крепеж
        • Стяжки/Хомуты/Зажимы/Коуш
        • Саморезы
        • Изолента/Скотч
        • Дюбели
        • Крепеж разное
        • Скобы электромонтажные
        • Анкеры/Болты/Гайки/Шайбы
        • Талрепы/Шпильки
        • Гвозди
        • Лента монтажная
        • Крепеж Промрукав
          • Назад
          • Крепеж Промрукав
          • Держатель кабеля
          • Скобы металлические
          • Стяжки стальные
          • Дюбеля
          • Анкерные болты
          • Держатель труб
          • Такелаж
          • Площадка под стяжку
          • Термоусаживаемые перчатки ТУПк
          • Крепеж-клипса для труб
          • Метизы
          • Анкера
          • Стяжки нейлоновые
          • Хомут (FR ПР)
          • Гвозди для прямого монтажа
          • Трубный хомут
          • Комплекты для крепежа ОКЛ
          • Болты
          • Газовый баллон для монтажных пистолетов
          • Гайки
          • Шайбы
          • Винты
          • Заклепки
          • Шпильки
          • Дюбель-хомуты
          • Лента монтажная
      • Ручной инструмент, оснастка
        • Назад
        • Ручной инструмент, оснастка
        • Буры, сверла, биты
          • Назад
          • Буры, сверла, биты
          • STAYER,KRAFTOOL,ЗУБР
          • АТАКА
        • Ручной инструмент
      • Электрика
        • Назад
        • Электрика
        • Коробки распределительные
        • Выключатели автоматические
        • Электрика комплектующие
        • Розетки, выключатели, рамки
        • Кабельные наконечники Промрукав
        • Коробки распределительные металлические
        • Коробки взрывозащищенные огнестойкие
        • Коробки для заливки бетоном
        • Коробки для кабельного канала
        • Коробки распределительные для металлорукава
        • Коробки установочные (подрозетники)
        • Зажимы винтовые Промрукав
        • Каучуковые разъемы Промрукав
        • Коробки огнестойкие
        • Коробки распределительные Промрукав
        • Коробки уравнивания потенциалов
        • Молниезащита и заземление
          • Назад
          • Молниезащита и заземление
          • Заземление
          • Инструменты и аксессуары
          • Крепежные элементы
          • Молниеприемники
          • Проводники
        • Наконечники кабельные
        • Комплектующие для ЭМК
        • Строительно - монтажные клеммы
        • Шины
      • Шкафы, щиты и боксы
        • Назад
        • Шкафы, щиты и боксы
        • Аксессуары для шкафов и стоек 19"
        • Шкафы электрические
        • Шкафы настенные 19"
        • Шкафы напольные 19"
        • Аксессуары для электрических шкафов
        • Щитовое оборудование
          • Назад
          • Щитовое оборудование
          • Аксессуары для щитового оборудования
          • Металлические щиты
          • Нулевые шины
          • Пластиковые щиты
          • Сборные шины
      • Компьютеры и комплектующие
        • Назад
        • Компьютеры и комплектующие
        • Периферия
        • Кабели к ПК
        • Бактерицидные рециркуляторы воздуха
        • Печатающая техника
        • Корпус ПК и БП
        • Оперативная память
      • Электроинструмент
      • Противопожарное оборудование
        • Назад
        • Противопожарное оборудование
        • Огнезащитная обработка
        • Автономная установка пожаротушения
          • Назад
          • Автономная установка пожаротушения
          • Устройства пожаротушения автономные
        • Инвентарь противопожарный
        • Щиты пожарные
      • Мониторинг транспорта
      • Оповещения системы
        • Назад
        • Оповещения системы
        • Тромбон
        • ИП Раченков А.В.
        • SONAR
        • ВИСТЛ
        • Электротехника и Автоматика
        • ROXTON
        • Сибирский Арсенал
        • Болид
        • Inter M
          • Назад
          • Inter M
          • 19" стоечное оборудование Inter-M
        • iFLOW
        • StarLight Technologies
        • МЕТА
        • TANTOS
        • Полисервис
      • Радиодетали
      • Освещение системы
        • Назад
        • Освещение системы
        • Светильники аварийного освещения
        • Лампы Светодиодные
        • Светильники
        • Прожекторы
      • Разъемы
        • Назад
        • Разъемы
        • Разъемы видео (BNC)
        • Разъем сеть (RJ)
        • Разъемы питания
        • Разъем аудио (RCA, XLR CANON)
        • Разъемы другие
      • Системы связи
        • Назад
        • Системы связи
        • Телевидение
        • Системы диспетчерской связи и вызова персонала
        • Телефония
      • Монтажные и расходные материалы
        • Назад
        • Монтажные и расходные материалы
        • Расходная продукция для прямого монтажа Промрукав
        • Кабельные протяжки (УЗК)
        • Трубка ПВХ (кембрик) Промрукав
        • Трубы металлические
          • Назад
          • Трубы металлические
          • Аксессуары для металлических труб
          • Трубы из нержавеющей стали
          • Трубы из оцинкованной стали
    • СВ-ОКЛ
    • Распродажа
    • Как купить
      • Назад
      • Как купить
      • Способы оплаты
      • Доставка
      • Гарантия и возврат
      • Подбор оборудования
      • Распродажа
      • Акции
      • Пункты самовывоза
    • Гарантия и сервис
      • Назад
      • Гарантия и сервис
      • Гарантия на товар
      • Сервисный центр
      • Гарантийный ремонт
      • Платный ремонт
      • Проверить статус ремонта
      • АСЦ Рубеж
      • Адрес и контакты СЦ
    • Доставка
    • О компании
      • Назад
      • О компании
      • О компании
      • Новости
      • Поставщики
      • Адреса офисов
      • Реквизиты
    • B2B-портал
    • Контакты
    • Личный кабинет
    • Корзина0
    • Избранные товары0
    • Сравнение товаров0
    • +7 (3852) 590-090Барнаул
      • Назад
      • Телефоны
      • +7 (3852) 590-090 Барнаул
      • +7 (383) 286-86-87 Новосибирск
      • +7 (391) 222-50-09 Красноярск
      • +7 (3952) 43-44-33 Иркутск
      • +7 (3842) 780-755 Кемерово
      • +7 (3854) 25-59-30 Бийск
      • Заказать звонок
    Контактная информация
    Офисы продаж: Барнаул, Бийск, Новосибирск, Кемерово, Красноярск, Иркутск.
    info@sv22.ru
    • Вконтакте
    • Telegram
    • YouTube
    • Rutube
    • MAX

    STW-02404HP коммутатор Beward

    Главная
    —
    Каталог
    —
    Сетевое оборудование
    ВидеонаблюдениеКабельная продукцияБеспроводные системы безопасностиОПС (Охранно-пожарные системы)Домофоны и вызывные панелиКабеленесущая продукцияСКУД (Системы контроля и управления доступом)МикрофоныИсточники питанияСКС (Структурированная кабельная система)КрепежРучной инструмент, оснасткаЭлектрикаШкафы, щиты и боксыКомпьютеры и комплектующиеЭлектроинструментПротивопожарное оборудованиеМониторинг транспортаОповещения системыРадиодеталиОсвещение системыРазъемыСистемы связиМонтажные и расходные материалы
    —
    Сетевые коммутаторы с PoE
    Инжекторы и сплиттерыПрофессиональное оборудование для создания Wi-Fi сетейСетевые коммутаторы без PoEУсиление сотовой связиУдлинители EthernetМедиаконвертерыАксессуарыТрансиверы (SFP-модули)Оборудование Wi-Fi
    —STW-02404HP коммутатор Beward
    STW-02404HP коммутатор Beward
    Код: 63791
    Beward
    STW-02404HP коммутатор Beward; управляемый; 24 порта 10/100/1000 Мбит/с (все с поддержкой High PoE) + 4 Shared SFP; PoE бюджет 220 Вт; от 0 до +50°С; 440x44.5х300 мм; 4250 г.
    Подробности
    78 000 руб./шт
    Цена указана с учетом НДС 22%
    Нет в наличии
    Цена по запросу
    Наши менеджеры обязательно свяжутся с вами и уточнят условия заказа
    Хочу в подарок
    Самовывоз - бесплатно; перемещение между филиалами - бесплатно; до терминала ТК довезём - бесплатно.
    Цена действительна только для интернет-магазина и может отличаться от цен в розничных магазинах
    • Описание
    • Характеристики
    • Наличие
    • Доставка
    • Дополнительно
    Особенности:
    24 порта 10/100/1000 Мбит/с с поддержкой PoE IEEE 802.3af/at
    4 комбинированных SFP-порта с поддержкой двухрежимного DDM
    PoE бюджет 220 Вт
    Мощность нагрузки на порт до 30.5 Вт
    Интеллектуальное управление и диагностика устройств PoE
    Экономия электроэнергии - настраиваемое расписание PoE
    Автоматическая перезагрузка PoE-устройства при зависании
    Централизованное управление питанием и сетью с одного устройства
    Поддержка функций 2 уровня, в том числе, агрегация каналов, IGMP Snooping
    Управление пропускной способностью, QoS, VLAN
    Поддержка настраиваемых списков контроля доступа
    Простое и эффективное управление через Web, консоль, SNMP
    Поддержка IPv6

    Описание:
    STW-02404HP - управляемый гигабитный PoE-коммутатор BEWARD, предназначенный для подключения IP-камер и другого оборудования со встроенным или внешним PoE-сплиттером стандартов IEEE802.3af/at. Коммутатор поддерживает набор интеллектуальных функций управления питанием устройств с PoE. Бюджет мощности составляет 220 Вт, что достаточно для подключения большинства внутренних IP-камер стандарта IEEE 802.3af и нескольких уличных камер стандарта IEEE 802.3at с потреблением до 30.5 Вт. Для организации восходящих каналов связи коммутатор имеет 4 комбинированных гигабитных порта с возможностью установки SFP-модулей. Благодаря невысокой стоимости эта модель является идеальным решением для задач видеонаблюдения и построения локальной сети. Если необходим больший запас по мощности и требуется подключить больше устройств стандарта IEEE 802.3at, то рекомендуется выбрать следующую модель из линейки PoE оборудования BEWARD - STW-02404HPF.

    Централизованное управление питанием PoE для гигабитных сетей Ethernet
    Коммутатор STW-02404HP разработан специально для решения сложных задач видеонаблюдения в управляемой сетевой инфраструктуре с возможностью одновременного подключения большого количества IP-камер с поддержкой PoE, IP телефонов с PoE, точек доступа с PoE.

    Интеллектуальное управление питанием PoE-устройств
    Коммутатор STW-02404HP позволяет в реальном времени отслеживать состояние питаемых устройств путем периодического опроса. Если одно из устройств перестаёт отвечать, то коммутатор автоматически производит его перезагрузку путем снятия и подачи питания на соответствующий порт. Эта функция избавляет системного администратора от непрерывного контроля за состоянием устройств и позволяет значительно снизить время восстановления работоспособности PoE-оборудования. Перезагрузка питания устройств по настраиваемому расписанию снижает вероятность возникновения ошибки IP-камеры в результате переполнения буфера. Кроме этого, коммутатор поддерживает функцию энергосбережения по настраиваемому расписанию. Расписание позволяет отключать питание выбранных PoE устройств в определённые интервалы времени.

    SMTP / SNMP оповещения по событиям
    Большинство IP-видеорегистраторов и IP камер имеют встроенные возможности оповещения по электронной почте. Коммутатор STW-02404HP расширяет их благодаря функции оповещения по различным видам событий. Она отслеживает исправность сетевых подключений, пропадание питания PoE на устройстве или его перезагрузку в результате отсутствия отклика на сигналы опроса. В случае обнаружения проблемы коммутатор отсылает оповещение с информацией о событии.

    Эффективное управление
    Модель поддерживает несколько типов интерфейсов управления: консоль, Web-интерфейс и SNMP. Web-интерфейс коммутаторов - наиболее простое и удобное платформонезависимое средство администрирования и управления. Для управления по протоколу SNMP подходит любое программное обеспечение, поддерживающее SNMP v.1 и v.2. Коммутатор позволяет осуществлять управление с помощью команд. Для их ввода можно использовать подключение Telnet или консольный порт. Также можно удалённо управлять коммутатором, используя зашифрованные соединения SSH, SSL и SNMPv3.

    Возможности layer2
    Коммутатор STW-02404HP поддерживает функции 2 уровня: динамическое агрегирование каналов (LACP 802.3ad); Q-in-Q VLAN (инкапсуляцию тегов IEEE 802.1Q VLAN в теги второго уровня IEEE 802.1ad tag на граничных коммутаторах, объединяющих несколько сегментов сети); защищённый VLAN; RSTP; качество обслуживания QoS (уровни от 2 до 4); контроль пропускной способности и IGMP/MLD snooping. Коммутатор поддерживает тегированные IEEE 802.1Q VLAN и до 255 групп VLAN. STW-02404HP не только поддерживает работу высокоскоростных агрегированных каналов, но и способен поддерживать подключение при сбоях в сети, повышая отказоустойчивость решения, что крайне важно для систем видеонаблюдения.

    Надежная защита
    Поддержка списков контроля доступом (ACL) от 2 до 4 уровня для обеспечения безопасности подключений позволяет настроить права доступа, фильтрацию пакетов по IP адресу, TCP/UDP портам и типовым сетевым приложениям. Механизмы защиты поддерживают аутентификацию пользователей по портам и на основе MAC адресов с проверкой подлинности пользователей и устройств на основе IEEE 802.1х. Поддержка функции защищенного VLAN позволяет изолировать пользователей друг от друга. Защита от атак с использованием протокола DHCP (DHCP Snooping), функции IP Source Guard и Dynamic ARP Inspection для предотвращения отслеживания IP-адресов для атак и отбрасывание ARP-пакетов с неправильными MAC адресами надежно защищают Вашу сеть.

    Преимущества использования оптических модулей
    Коммутатор STW-02404HP поддерживает как 100-мегабитные, так и гигабитные восходящие соединения. Мини-GBIC порты коммутатора позволяет использовать оптические модули практически с любым типом оптоволокна, на любых расстояниях и скорости. Доступны подключение по оптике или меди через модули 100Base-FX и 1000Base-SX/LX, 2-волоконные и 1-волоконные с технологией спектрального уплотнения каналов (WDM). Передача данных по оптоволокну на расстояниях от 550 м до 2 км (многомодовое волокно) и на расстояниях до 120 км (одномодовое волокно). При необходимости модернизации 100-мегабитных каналов на большую скорость, замена коммутатора не потребуется: достаточно просто установить гигабитные SFP-модули с двух сторон.

    Характеристики:
    Интерфейсы: 24 RJ-45 10/100/1000Base-T (все с PoE), 4 комбо-порта 10/100/1000 Мбит/с TP и SFP (21-24), автоопределение MDI/MDIX
    DDM: 100/1000Мбит/с, 2-режимный
    Консольный порт: 1 x RS-232 DB9 последовательный порт (115200, 8, N, 1)
    Стандарты PoE: IEEE 802.3af PoE / PSE, IEEE 802.3at PoE / PSE
    Тип питания PoE: End-Span
    Архитектура: Store and Forward (с промежуточной буферизацией)
    Таблица MAC-адресов: 8K MAC с функцией автоматического обновления
    Буфер данных: 4 Мб
    Коммутационная матрица: 48 Гбит/с с неблокируемой архитектурой
    Пропускная способность: 35.7 Mpps @ 64 Б
    Максимальный размер пакета: 9 KБ
    Управление потоком: Все порты поддерживают управление потоком 802.3x в дуплексном и полудуплексном режимах

    Функции управления 2 уровня:
    Основные интерфейсы управления: Консоль, Telnet, браузер, SNMP v.1, v.2c
    Безопасные интерфейсы управления: SSH, SSL, SNMP v.3
    Зеркалирование портов: Входящий, исходящий, оба типа трафика, множество портов в один порт
    VLAN: 802.1Q Tagged based VLAN, до 255 VLAN групп, двойное тегирование VLAN; Функция PVLAN Edge MAC-based VLAN; VLAN на основе портов MVR (Multicast VLAN Registration)     до 255 групп VLAN, 4094 идентификаторов VLAN
    Агрегирование: IEEE 802.3ad LACP/Static канал,     поддержка 10 групп до 16-ти портов на канал
    QoS: Классификация трафика по условию, строго по приоритету и WRR; 8 уровней приоритета для переключения     (номер порта, приоритет 802.1p,     802.1Q VLAN тег, DSCP / TOS поле в IP-пакете)
    IGMP Snooping: IGMP (v1/v2/v3) Snooping, до 255 групп multicast, поддержка режима IGMP Querier
    MLD Snooping: MLD (v1/v2) Snooping, до 255 групп multicast, поддержка режима MLD Querier
    Списки контроля доступа: На основе IP или MAC до 256 записей
    Контроль пропускной способности на каждом порту: Входящий: 500 Кбит/с ~ 80 Мбит/с, исходящий: 64 Кбит/с ~ 80 Мбит/с
    SNMP MIBs:
    RFC-1213 MIB-II
    IF-MIB
    RFC-1493 Bridge MIB
    RFC-1643 Ethernet MIB
    RFC-2863 Interface MIB
    RFC-2665 Ether-Like MIB
    RFC-2819 RMON MIB (Group 1, 2, 3 and 9)
    RFC-2737 Entity MIB
    RFC-2618 RADIUS Client MIB
    RFC-3411 SNMP-Frameworks-MIB
    IEEE 802.1X PAE
    LLDP
    MAU-MIB
    PoE-Ethernet MIB

    Эксплуатация:
    Питание: 100~240 В 4 A (АС)
    Потребляемая мощность: До 262 Вт
    Выходная мощность PoE: До 30.5 Вт на порт (56 В 590 мА (DC))
    Бюджет PoE: 220 Вт
    Макс. число питаемых устройств: 24 (PD с мощностью до 7 Вт), 14 (PD с мощностью до 15.4 Вт), 7 (PD с мощностью до 30.5 Вт)
    Защита от электростатики: 1a - контактный разряд 3 уровень (до 6 кВ)
    Рабочий диапазон температур: От 0 до +50°С
    Допустимый уровень влажности: От 20 до 95% (без конденсата)
    Размеры (шxвxг): 440x44.5х300 мм (форм фактор 1U)
    Вес: 4250 г

    Соответствие стандартам:
    Стандарты:
    IEEE 802.3 10Base-T
    IEEE 802.3u 100Base-TX/100Base-FX
    IEEE 802.3z 1000Base-SX/LX
    IEEE 802.3ab 1000Base-T
    IEEE 802.3x Flow Control and Back pressure
    IEEE 802.3ad Port trunk with LACP
    IEEE 802.1D Spanning tree protocol
    IEEE 802.1w Rapid spanning tree protocol
    IEEE 802.1s Multiple spanning tree protocol
    IEEE 802.1p Class of service
    IEEE 802.1Q VLAN Tagging
    IEEE 802.1x Port Authentication Network Control
    IEEE 802.1ab LLDP IEEE 802.3af Power over Ethernet
    IEEE 802.3at Power over Ethernet PLUS
    RFC 768 UDP
    RFC 793 TFTP
    RFC 791 IP
    RFC 792 ICMP
    RFC 2068 HTTP
    RFC 1112 IGMP version 1
    RFC 2236 IGMP version 2
    RFC 3376 IGMP version 3
    RFC 2710 MLD version 1
    FRC 3810 MLD version 2

    Комплектация:
    Коммутатор
    Кабель питания 220 B
    Монтажный комплект для установки в стойку
    Компакт-диск (с документацией)
    Упаковочная тара
    Бренд
    Beward
    Количество портов
    28
    Габариты: Ширина (м)
    44
    Габариты: Высота (м)
    4.4
    Габариты: Длина (м)
    30
    Габариты: вес (кг)
    4.25
    Тип PoE оборудования
    PoE коммутатор
    Наличие

    Экономьте время на получении заказа. В интернет-магазине доступно 4 варианта доставки:

    1. Курьерская доставка работает с 9.00 до 19.00. Когда товар поступит на склад, курьерская служба свяжется для уточнения деталей. Специалист предложит выбрать удобное время доставки и уточнит адрес. Осмотрите упаковку на целостность и соответствие указанной комплектации.
    2. Самовывоз из магазина. Список торговых точек для выбора появится в корзине. Когда заказ поступит на склад, вам придет уведомление. Для получения заказа обратитесь к сотруднику в кассовой зоне и назовите номер.
    3. Постамат. Когда заказ поступит на точку, на ваш телефон или e-mail придет уникальный код. Заказ нужно оплатить в терминале постамата. Срок хранения — 3 дня.
    4. Почтовая доставка через почту России. Когда заказ придет в отделение, на ваш адрес придет извещение о посылке. Перед оплатой вы можете оценить состояние коробки: вес, целостность. Вскрывать коробку самостоятельно вы можете только после оплаты заказа. Один заказ может содержать не больше 10 позиций и его стоимость не должна превышать 100 000 р.
    Цена на оборудование не является публичной офертой, носит сугубо информативный характер и может быть изменена без уведомления.
     Способы оплаты: Банковская карта Банковская карта Наличный расчет Счет на оплату Yandex Деньги Сбербанк Онлайн
     Способы доставки:    самовывоз, курьер, транспортная компания.
    Beward
    Научно-производственное предприятие «Бeвард» (BEWARD) – ведущая российская компания, основанная в 2004 году как разработчик и производитель IP-камер. Компания BEWARD – производитель профессионального оборудования для видеонаблюдения, пригодного и используемого в системах, в том числе решающих задачи безопасности.
    Все товары категории
    Все товары бренда Beward

    Нужна консультация?

    Наши специалисты ответят на любой интересующий вопрос
    Задать вопрос
    Каталог
    b2b-портал
    Акции
    Бренды
    КОМПАНИЯ
    О компании
    Реквизиты
    Адреса офисов
    Помощь
    Подбор оборудования
    Оплата
    Доставка
    Гарантия и возврат
    Сервисный центр
    Политики
    Политика Cookie
    Политика конфиденциальности
    Согласие на обработку персональных данных
    Не является публичной офертой
    +7 (3852) 590-090
    +7 (3852) 590-090 Барнаул
    +7 (383) 286-86-87 Новосибирск
    +7 (391) 222-50-09 Красноярск
    +7 (3952) 43-44-33 Иркутск
    +7 (3842) 780-755 Кемерово
    +7 (3854) 25-59-30 Бийск
    info@sv22.ru
    Офисы продаж: Барнаул, Бийск, Новосибирск, Кемерово, Красноярск, Иркутск.
    • Вконтакте
    • Telegram
    • YouTube
    • Rutube
    • MAX
    2002-2026 © "Системы видеонаблюдения" - оптово-розничная продажа систем видеонаблюдения и систем безопасности.
    Поддержка сайта